Jump to content

Authoring


DUBARRY
 Share

Recommended Posts

J'utilise Avid Liquid 7.1 et j'ai une station dédiée à la vidéo (solide). Je renconrtre le problème suivant: J'ai un montage sur ma Time-Line qui comporte un Menu de 4 pages des 6 chapitres chacune, en tout 19 chapitres, ce 19ème chapitre étant sur la 4ème et dernière page du Menu. Quand je suis en prévisualisation du Menu, la lecture est correcte jusqu'au bout mais à la fin de la pré-visualisation, au lieu de revenir sur la première page du Menu, il se fait sur la page 4 (la dernière). Quand je reviens sur ma Time-Line et que je me mets en lecture, c'est toujours cette 4ème page du Menu qui est lue au lieu de la première, alors même que la vignette affichée sur la Time-Line est bien la première page du Menu. Pourquoi ce retour intempestif sur la dernière page alors qu'il n'y a aucun lien sur la Time-Line qui le justifie. Pire, en regardant d'anciens montages précédemment gravés sans problème et avec menus eux aussi, le même phénomène de retour sur la dernière page du Menu se produit. Qui peut m'aider? Merci d'avance. D.D.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up