Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

beau boisx

prob de montage

Recommended Posts

Bonjour

Voila mon prob mon film fait .Je met ensuite mes photos et la prob, car photo intégré au film. Visionnage de la photo il y a derrière passage 1seconde d'un bout de clip vidéo

Comment remédier à ça

Merci de vos réponses

Cordialement

beau boisx

Edited by beau boisx

Share this post


Link to post
Share on other sites

bonjour,

il est difficile de comprendre ce que tu veux dire....

si tu pouvais nous expliquer ce dont il s'agit :

tu parles de quel logiciel de montage ?

peux tu faire une capture d'écran ,ça permettrait de mieux cerner ton problème.

c'est un mixage d'une vidéo avec photos ,c'est ça?

merci :bien:

 

Edited by loupiod

Share this post


Link to post
Share on other sites
Il y a 3 heures, loupiod a dit :

bonjour,

il est difficile de comprendre ce que tu veux dire....

si tu pouvais nous expliquer ce dont il s'agit :

tu parles de quel logiciel de montage ?

peux tu faire une capture d'écran ,ça permettrait de mieux cerner ton problème.

c'est un mixage d'une vidéo avec photos ,c'est ça?

merci :bien:

 

logiciel pinnacle20 non pas du tout je fait mon montage video et ensuite je rajoute des photos à certain endroit de mon montage cordialement

Edited by beau boisx

Share this post


Link to post
Share on other sites
il y a 48 minutes, beau boisx a dit :

logiciel pinnacle20 non pas du tout je fait mon montage video et ensuite je rajoute des photos à certain endroit de mon montage cordialement

image.thumb.png.16adc1a989503f41e0542fc6b08f395a.png

Share this post


Link to post
Share on other sites

Je ne connais pas Pinnacle 20 mais les logiques de montage sont en générale plus ou moins identique d'un logiciel à l'autre, je n'arrive pas du tout à comprendre ton problème et particulièrement la phrase :

" Visionnage de la photo il y a derrière passage 1seconde d'un bout de clip vidéo " ??  que veux tu dire ?

Edited by FG reptiles

Share this post


Link to post
Share on other sites

j'ai l'impression que derrière le montage il s'en crée un autre et ce sont des clip vidéos

j'ai du mal à comprendre forcé de les supprimer

cordialement

Edited by beau boisx

Share this post


Link to post
Share on other sites

sur ta timeline on voit une vidéo suivit de 4 photos puis une autre vidéo, 3 photos et d'autres vidéos... c'est la vidéo où ce trouve ton curseur qui te pose problème ? as tu un exemple à nous monter ?

Edited by FG reptiles

Share this post


Link to post
Share on other sites
Il y a 15 heures, FG reptiles a dit :

Je ne connais pas Pinnacle 20 mais les logiques de montage sont en générale plus ou moins identique d'un logiciel à l'autre, je n'arrive pas du tout à comprendre ton problème et particulièrement la phrase :

" Visionnage de la photo il y a derrière passage 1seconde d'un bout de clip vidéo " ??  que veux tu dire ?

l'exemple est la en rose si tu regardes bien tu as les 3photos et ensuite tu as la même vidéo que la rose

 

Share this post


Link to post
Share on other sites

... je pensais que tu avais juste fait une coupe dans ton rush pour y insérer les 3 photos ... ton rush garde la photo de la première et dernière image en vignette...

sélectionne la partie non désirée (le rose par exemple ou le rush après tes photos) et supprime le... il t'en recrée un automatiquement ?

Edited by FG reptiles

Share this post


Link to post
Share on other sites

c'est ce que je fait mais c'est vraiment pénible il y à peut être une autre solution

Edited by beau boisx

Share this post


Link to post
Share on other sites
il y a 3 minutes, FG reptiles a dit :

... je pensais que tu avais juste fait une coupe dans ton rush pour y insérer les 3 photos ... ton rush garde toujours la même vignette...

sélectionne la partie non désirée (le rose par exemple ou le rush après tes photos) et supprime le... il t'en recrée un automatiquement ?

c'est ce que je fait mais c'est vraiment pénible il y a peut être une autre solution

Share this post


Link to post
Share on other sites

Es tu certain de ne pas avoir fait une coupe ? car sur ta capture d'écran on voit que tu as fait une sélection de 16 s de film avant insertion de tes photos, il garde donc le reste derrière si tu ne le supprime pas.

Fais un essai sur un autre rush, insert une photo devant et regarde s'il te crée un clip additionnel, mais je ne pense pas.

Share this post


Link to post
Share on other sites

quand je fait une coupe je la supprime systématiquement

peut être la façon de faire le montage

 

Edited by beau boisx

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×