Jump to content
kifkif

CANON HF 100 OU SONY CX6 ?

Recommended Posts

HF 10 ou HF 100 c'est kifkif saut mémoire flash et couleur !

oui effectivement c'est jusqu'au 31/07/2008

Share this post


Link to post
Share on other sites

salut !

ptite question au passage : j'ai peut-être pas bien lu le début de la discussion mais pourquoi ta décision a-t-elle penchée pour le Canon plutôt que pour le Sony ?

est-ce une question de rendu de l'image sur ton lcd ?

et niveau dimensions, la différence est-elle vraiment marquée entre les 2 ( ...pour une poche ? ;-) )

merci

Share this post


Link to post
Share on other sites

Bonjour,

Alors voici les raisons qui m'ont poussés à changer le CX6 contre le HF 100

- Carte MS pro Duo 16Go inexistante en France et Hors de prix (encore) en import

- Obligation d'avoir le socle pour l'YUV

- la colorimétrie tire sur le rouge, rosé

- je trouve la qualité de l'image du HF100 mieux défini (notamment sur les contours) que le CX6. Mais bon peut être est ce que psychologique lol, peut être que je pinaille mais c'est mon impression.

- le rendu des couleurs est plus fidèle chez Canon

- Les détails, sur les vidéos, sont plus probants sur le canon HF 100

- Les SDHC sont plus accessibles. Au début je pensais que celà ne poserait pas de soucis mais au contraire le prix des MS DUO PRO reste très handicapant.

Concernant la taille du caméscope le Sony CX6 est un ti choui plus petit mais la différence n'est pas flagrante.

Share this post


Link to post
Share on other sites

Bonjour, je possède également un HF100, la qualité est excellente mais je note un effet de travelling lors du déplacement de la caméra, j' enregistre pourtant en mode Fxp 17Mb/s et tant bien en mode cinéma 25p qu' en mode 50i, y a t' il des réglages pour éviter ou atténuer ces effets...

merci

Share this post


Link to post
Share on other sites
Bonjour, je possède également un HF100, la qualité est excellente mais je note un effet de travelling lors du déplacement de la caméra, j' enregistre pourtant en mode Fxp 17Mb/s et tant bien en mode cinéma 25p qu' en mode 50i, y a t' il des réglages pour éviter ou atténuer ces effets...

merci

ce qui serait super, c'est un petit extrait vidéo pour juger.

Il peut être placé gratuitement sur http://www.megaupload.com/fr/ :smiley16:

Share this post


Link to post
Share on other sites

Beh euhh à vrai dire j'essaie de matter mes vidéos sur mon ordi avec Power DVD 8 mais elles saccadent

pourant j'ai un intel Core 2 duo quad Q6600 avec une Nvidia 8600 GT 512 Mo et 4 Go de ram DDR2

je regarderais sur ma télé ce que ça donne !

Share this post


Link to post
Share on other sites

Bon beh effectivement j'ai le même "phénomène" (sf sur des zooms) avec mon HF100 mais je tiens à signaler qu'avec le CX6 c'était idem sur des panoramiques !

je ne sais pas peut être du aux réglages !

Share this post


Link to post
Share on other sites

je ne suis pas seul, ça fait "plaisir", mais des films avec cet effet de mouvement ça gâche tout , c'est dommage de retrouver ces problèmes sur un matériel embarquant une "belle" technologie...

si vous avez des idées pour supprimer ces effets n'hésiter pas

merci

Share this post


Link to post
Share on other sites
Voici le lien http://www.megaupload.com/?d=0CH3QBMR avec l'effet , si vous avez des idées merci

Vidéo bien reçue ! :smiley16:

Oui l'effet semble anormalement prononcé mais je ne vois pas quel réglage pourrait contrer ce phénomène.

Avec un HF10 (au même capteur), ici, fichier converti en .mov, ce qui permet déjà un début de comparaison.

http://www.magazinevideo.com/forum/index.php?showtopic=14260

Share this post


Link to post
Share on other sites

J'ai changé la carte mémoire sdhc dans le doute, essayé tous les modes , les effets de déplacement de la caméra sont vraiment trop marqué et rende la vidéo inutilisable d'autres utlisateurs ont des retours d'expérience ou est-ce un cas isolé...

merci

Share this post


Link to post
Share on other sites

Vous avez regardé la vidéos mis en ligne par Pixel ???

Share this post


Link to post
Share on other sites

Je vais mettre 4 vidéos test en ligne de 5Mb/s à 17Mb/s

vous dites ce que vous en pensez sur l'effet de travelling.

pour ma part je constate que sur l'utilisation du zoom c'est ok mais effectivement sur un panoramique, plus on va vite et plus l'effet travelling et présent.

Share this post


Link to post
Share on other sites

Voici les séquences vidéos !

test HF100 5Mb/s : http://www.megaupload.com/fr/?d=DUG9Z29D

test HF100 7MB/s : http://www.megaupload.com/fr/?d=MU5QQAYD

test HF100 12 MB/s : http://www.megaupload.com/fr/?d=6QUT2H2P

test HF100 17 MB/s : http://www.megaupload.com/fr/?d=94EQOABQ

PS : le premier balayage de droite à gauche se fait lentement (mais pas trop non plus lol) et le second de gauche à droite se fait rapidement.

Les fichiers vidéos sont en natif (mts/m2ts) pas de ré-encodage.

Share this post


Link to post
Share on other sites

Dites si vous trouvez que l'effet de travelling est très perceptible ou pas !

merci

Share this post


Link to post
Share on other sites

Bon en regardant les vidéos faites (mise en ligne ci dessus) sur mon écran Full HD 40 pouces l'effet de travelling et quasi inexistant, peu perceptible !! que ce soit sur les zooms ou les balayages.

Share this post


Link to post
Share on other sites

Il est certain que l'affichage des vidéos sur écran informatique peut tromper en raison des phénomènes d'entrelacement.

Malgré tout, je trouvais l'effet bien prononcé.

Share this post


Link to post
Share on other sites

Il est vrai que sur écran d'ordi l'effet est assez prononcé, parfois moins. Mais sur un écran LCD il est beaucoup moins voir inexistant ou peut être plutôt imperceptible

Share this post


Link to post
Share on other sites

Et pourtant, il me semble que ma vidéo était en 25p pas d'entrelacement donc et l'effet était plus que perceptible, mais effectivement les tests sur écran tv ne mettent pas en évidence ce défaut , tout cela serait normal ????

Share this post


Link to post
Share on other sites

Une petite hypothèse !

Peut être que ce phénomène est marqué sur les écrans d'ordinateur moins récents (le miens Philips 190S)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...