Jump to content

Problème camescope neuf


ubikuity
 Share

Recommended Posts

Bonjour à tous,

Je viens d'acheter un Sony HDR-HC9. Lors de mes premiers essais, il y avait des petits "sauts" de deux ou trois secondes lorsque je visionnais ce que je venais de filmer. L'image s'arrête pendant deux secondes puis reprend. Cela peut se produire une ou deux fois sur une séquence de trois minutes.

J'ai fait des essais avec trois autres cassettes et cela ne s'est plus du tout produit.

Etait-ce un problème avec la première cassette ou bien est-ce le camescope ???

Je l'ai achetée chez rue du commerce et ils me proposent de leur renvoyer pour me l'échanger s'il y a un problème. Mais, si après vérification il n'y a pas de problème, il me la renvoie (et à mes frais). J'ai bien sur peur que cela l'abime.

Alors que faire ??????

C'est ma première caméra et je n'y connais rien.

Ce genre de problème peut il arriver avec une cassette défectueuse ??? Est-ce un problème "fréquent" ou bien est ce plus grave ?????

Merci de vos conseils et avis.

Link to comment
Share on other sites

merci

tu me confirmes bien que c'est le genre de "panne" qui peut arriver avec une cassette défectueuse ? mon problème, c'est que je suis parfaitement novice et que je n'ai donc pas l'expérience nécessaire pour me dire "ouais, c'est pas grave, ça c'est le genre de truc qui arrive quand la cassette qui déconne, y'a pas de souci à se faire". je me dis plutot "merde, ma caméra marche pas"

En plus, ça m'est arrivé avec la PREMIERE cassette que j'ai mise. La loi de Murphy étant ce qu'elle est, tout s'explique... mais quand même. je flippe un peu....

et puis je trouve (mais est ce psychologique après le première cassette ????) qu'il existe un léger décalage qui fait qu'au visionage, l'enregistrement commence à 1 sec et non pas à 0. normal ????

enfin de toute façon je vais continuer les essais pour être sur

encore désolé pour toutes ces questions qui peuvent paraitre basiques mais je débute... :biggrin:

Link to comment
Share on other sites

Je pense aussi que ça vient de la cassette; c'est rare une cassette qui va mal, pas de chance.

Pour les essais, enregistre deux ou trois minutes sur plusieurs autres cassettes, si le visionnage est bon sur deux ou trois autres cassettes, alors c'était vraiment la cassette.

En revanche, ne plus utiliser la cassette défectueuse. S'obstiner à filmer sur une cassette défectueuse peut entrainer un déreglage de la tête de lecture.

Concernant l'enregistrement en retard, c'est classique sur les camescopes sony récent, entre le moment ou on appuie sur le bouton d'enregistrement et le moment ou ça enregistre, il y a presque 2 secondes. (Quant on est habitué à une caméra qui filme instantanément c'est très dérangeant).

Link to comment
Share on other sites

pfiou, ça me rassure tout ça.

je dois même être à ce point stressé que je viens de voir qu'il y a une section pour les nuls où ce post aurait pleinement trouvé sa place.

pour les essais, c'est déjà ce que j'ai fait. 2x3 min sur 3 autres cassettes et il n'y avait pas de problème... m'enfin je vais quand même réessayer, au cas où...

merci les gars ;) !

Link to comment
Share on other sites

Bonjour à tous,

Je viens d'acheter un Sony HDR-HC9. Lors de mes premiers essais, il y avait des petits "sauts" de deux ou trois secondes lorsque je visionnais ce que je venais de filmer. L'image s'arrête pendant deux secondes puis reprend. Cela peut se produire une ou deux fois sur une séquence de trois minutes.

J'ai fait des essais avec trois autres cassettes et cela ne s'est plus du tout produit.

Etait-ce un problème avec la première cassette ou bien est-ce le camescope ???

Je l'ai achetée chez rue du commerce et ils me proposent de leur renvoyer pour me l'échanger s'il y a un problème. Mais, si après vérification il n'y a pas de problème, il me la renvoie (et à mes frais). J'ai bien sur peur que cela l'abime.

Alors que faire ??????

C'est ma première caméra et je n'y connais rien.

Ce genre de problème peut il arriver avec une cassette défectueuse ??? Est-ce un problème "fréquent" ou bien est ce plus grave ?????

Merci de vos conseils et avis.

salut ubikuity,

si ça peut de rassurer, j'ai acheté il y a peu une canon XHA1 ...c'est quand même du haut de gamme ... j'ai eu exactement le même problème avec mon premier enregistrement....et comme toi j'ai un peu paniqué....mais ce n'est plus arrivé.

à lire les forums, on constate qu'on est pas les seuls et il faut imputer cela à un "rodage" plus qu'à un problème de cassette ou de caméra.

cordialement.

Link to comment
Share on other sites

'lut

j'ai un HC9, et j'ai eu aussi des PB de Drop (gele d'image pendant 1 secondre) avec des K7 JVC ... j'ai changer pour des SONY, depuis plus de PB :blink:

re test avec une autre JVC, re DROP :biggrin:

les DROP etait surtout fait à la lecture, car en rembobinant, les DROP ne se faisaient plus au même endroit ....

Donc, n'hesite pas à changer de marque de K7 si cela persiste au seins d'une même marque (les K7 JVC pour moi ne passe pas sur le miens !, nickel sur des Sony)

@+

Fred

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up