Jump to content

Otxoa


 Share

Recommended Posts

Bonjour,

je me présente, je suis Otxoa (le loup en basque).

Je suis musher et je possède une équipe chien de Sibérie. Avec mon frère, qui est photographe amateur, nous faisons lors de nos raids pyrénéens (2 à 5 jours de traîneau avec tente), ou expédition au Québec (jusqu'à 21 jours d'expédition),...des reportages photos.

Cependant je voudrais maintenant réaliser des vidéos de ces moments. Je suis donc à la recherche d'un caméscope, de bonne qualité à un prix raisonnable (=1000 euros à peu près).

J'hésite entre le PANASONIC HDC-TM700 et le CANON LEGRIA HSS21. J'ai tapé "forum+vidéo" sur google et je suis tombé sur votre forum. J'espère que vous allez pouvoir m'éclairer, ou préciser mon choix.

J'espère aussi en apprendre un peu plus ici sur la technique, le montage, et tout ce qui gravite autour de la vidéo.

Si vous voulez en savoir plus, vous pouvez visiter mon site : http://otxoateam.kazeo.com

Cordialement

Otxoa

Link to comment
Share on other sites

Pensez-vous qu'il existe un choix plus malin par rapport à l'utilisation que je veux en faire : mushing ?

Par exemple le stabilisateur d'image qui semble plus performant sur le CANON...

Tu as raison Antoine, il est vraiment difficile de trancher...me tarde tellement de me fixer pour commencer à tester tout cela ! Faire de montages vidéos, etc ... :smile:

Link to comment
Share on other sites

Bonjour,

j'ai une question pour le CANON, quand est-il du rendu des couleurs ? J'ai entendu dire que pour le HS 200 les couleurs sont en dessous du panasonic HDC-TM700, mais quand est-t-il du CANON LEGRIA HF S21 ?

Merci d'avance. :)

Otxoa

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Achetez sur DIGIT-PHOTO

    digit-photo

    Le site DIGIT-PHOTO est un spécialiste du secteur photo-vidéo. C’est une enseigne sérieuse que nous vous recommandons. Basé à Metz, Digit-Photo applique le droit français (TVA). Les frais de port sont gratuits dès 40 € d’achat, avec une expédition en 24H. Retourner le matériel est possible et facile.

    Dans votre panier, si vous appréciez ce Forum, entrez le code Créateur MAGVIDEO. Vous paierez le même prix et cela financera des services gratuits comme ce Forum ou les News.

  • DISCUSSIONS RÉCENTES

    • Salut. Tu n'aurais pas désactivé l'affichage des photos dans la bibliothèque en cliquant par mégarde sur ce bouton ?  
    • Bonjour, j'utilise Studio 26 pinacle et j'ai presque fini mon film et d'un seul coup, impossible d'importer mes photos dans un. chutier. Les vidéos apparaissent mais pas les photos.   Qui peut m'aider.     Merci
    • Bonjour,  Je ne comprends pas bien toute la démarche. Mais je vais essayer de t'apporter des pistes de recherches. Personellement pour caler mes plans je travaille en multicam.  Ensuite pour appliquer des effets d'un ou plusieurs plan sur un ou plusieurs autres plans, tu sélectionnes les plans ayant été travaillés, tu fais copier et sur les plans devant recevoir les effets tu fais coller les attributs.  Mais s'il ne s'agit que de changer le format du montage, depuis le premier montage tu fais un enregistrer sous, puis dans le gestionnaire de projet tu entre les données du nouveau format Bon courage Alfa 
    • Bonjour tout le monde,   J'ai un problème sur une PTZ AW150, soudainement l'image a été détérioré par des artefact numérique oblique sur toute l'image. Toutes les sorties sont impacté par ce problème. J'ai essayé de faire un factory reset, firmware update, reload backup... sans succès.   J'ai montré le problème à un réparateur qui m'a dit de changer la carte mère mais un autre m'a dit que la carte mère est propre (visuellement), pour lui c'est la programmation d'un composant le problème.   J'ai fais des test afin d'affiner la localisation du problème :    -Flux vidéo : les artefacts apparaissent sur le flux vidéo (SDI et HDMI) avec des hachures obliques régulières du haut gauche au bas droite. Sur le live web, je retrouve les artefacts obliques en plus des raies verticales à 3 endroits de l'image.      -Mire de barre : les artefacts n'apparaissent pas sur la mire de barre avec le format 1080/50p ou supérieur (SDI et HDMI) mais avec le format 720/50p ils apparaissent avec 4 raies verticales. Sur le live Web les raies apparaissent sur n'importe qu'elle format. Les artéfacts sont plus important lorsque le format est plus grand.      -Waveform et Vecterscope : A partir de ce moment là je suspectais un problème de synchro (et j'étais curieux de voir cela avec des appareils de mesures). Au final ce n'est pas la synchro.   Le menu OSD s'affiche sans artéfacts.   Mon hypothèse est que la conversion analogique numérique en sortie du capteur est défectueuse étant donné que les raies oblique sont présentent uniquement sur les flux vidéo. Je n'ai pas d'hypothèse pour la présence d'abérration sur la mire de barre.   Est-ce que quelqu'un connait ce problème ? Comment le résoudre ? FOLDER_ISSUE_PTZ.pdf
    • Bonjour et merci de m'accueillir sur le forum.   J'ai fait un montage d'une émission en plateau, un peu comme en télévision, avec 3 cameras (toujours disposées à la même place), un éclairage qui ne changent pas, tout comme l'audio. Je récupère, grâce à mon Atem Mini Extreme Iso, la totalité des fichiers vidéos et audios séparés. Dans Davinci Résolve Studio 18.5, j'ai fait un montage en 16:9 et un en 9:16, les deux sont pour les réseaux sociaux uniquement. La composition de chaque montage est toujours la même : générique, présentation de l'invité, passages de cam1(animatrice) vers cam2(invité) puis cam3(plateau) et ainsi de suite suivant la discussion, djingle in, séquence 1 avec split (animatrice/invité), djingle out, puis discussion avec passages de cams comme en première partie, puis djingle in, séquence 2 avec split (animatrice/invité), djingle out, discussion puis générique de fin. L'arborescence de mes rushs du projet est toujours la même.   question 1 : comment faire pour utiliser la structure d'un projet terminé pour faire le suivant ? en changeant simplement le chemin des fichiers ou du dossier qui contient tous les éléments vidéos et audios sachant que ceux-ci ont toujours la même appellation. exemple cam1 cam2 cam3, etc dans le dossier "invité A/ ISO/ cam1, cam2, cam3..." et "invité B/ ISO/ cam1, cam2, cam 3..." idem pour les fichiers audios. Je comprends bien que j'aurai toujours à ajuster les images de chaque plan.   question 2 : d'après vous, dans mon cas, quelle est la méthode la plus simple pour les plans en split (animatrice/invité) ? faire du multicam et/ou de l'export/import de timeline ? sur ce sujet je suis un peu dans le flou (ou alors je mélange les deux choses ?)   question 3 : est-il possible de mémoriser les paramètres d'un plan (dimensions, positions, zoom) pour les appliquer sur un autre plan afin qu'une série de plans identiques soit toujours au même endroit, à la même taille, etc ?   Merci pour vos conseils avertis.   Eric
    • En relisant la réponse de Saby, je me suis aperçu que je n'avais peut être pas bien compris la question de Mireille. Pour visionner un format horizontal ou vertical sur un smartphone, il faut activer "Rotation auto de l'écran" dans les paramètres d'Android.
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up