Jump to content
manober

Alerte E:62:09

Recommended Posts

Bonjour à tous,

Peut-être que Titof44 ou Manu09, ou d'autres... aurait la réponse à ma question:

L'écran de la PXW-X70 affiche en clignotant de temps en temps, en haut à droite dans l'écran, sans apparemment empêcher de filmer, et sans que je sache pourquoi le message suivant: E:62:10.

Merci pour votre lumière.

manober

Share this post


Link to post
Share on other sites

Bonjour à tous,

Peut-être que Titof44 ou Manu09, ou d'autres... aurait la réponse à ma question:

L'écran de la PXW-X70 affiche en clignotant de temps en temps, en haut à droite dans l'écran, sans apparemment empêcher de filmer, et sans que je sache pourquoi le message suivant: E:62:10.

Merci pour votre lumière.

manober

Une piste sérieuse :

https://us.en.kb.sony.com/app/answers/detail/a_id/31092/c/65,66/p/40096,40097,70000,70003/

(en anglais, sorry)

Share this post


Link to post
Share on other sites

Merci Thierry pour cette réponse rapide.

J'ai suivi les indications du site Sony pour stopper l'alerte: retirer la batterie, appuyer sur le bouton power, etc... Aucun effet...

J'ai ensuite initialisé la camera. Pas plus d'effet. A chaque fois que je la mettais en route, E:62:10 continuait de flasher...

Quelques minutes plus tard, j'ai voulu montrer le problème à un tiers, le phénomène avait disparu. Pour combien de temps?

Je le redoute car je l'avais déjà observé aupararavant mais n'y prêtais guère d'attention, cela ne m'empêchant pas de filmer.

A suivre!

En tout cas, merci Thierry.

manober

Share this post


Link to post
Share on other sites

 Bonjour,
Il s'agit d'un problème récurrent qui se produit encore aujourd'hui sur de nombreux modèles d'appareils photos Sony. La signification des messages d'erreur peut être trouvée sur https://www.sony.com.au/electronics/support/articles/00008857. Après moins de 3 ans d'utilisation, c'est toujours la même chose : le stabilisateur tombe en panne, rendant impossible la prise de photos nettes. Des milliers d'utilisateurs d'Internet ont le même problème. Lisez http://sony-e-62-10.tk/ ou recherchez E:62:10 sur Internet ou sur Youtube.

 

Edited by sony.e.62.10

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...