Jump to content

DCR-HC94E... Les fondus? ça fonctionne comme ça????


John™
 Share

Recommended Posts

Bonsoir à tous,

voilà j'ai un souci avec mon DCR-HC94.

En fait, les fondus, ils fonctionnent bizarrement.

Par exemple, on active le fondu noir, donc en entrée il va bien y être, mais en sortie, non, il ne sera pas, pour le mettre, il faudra aller le réactiver dans les menus, pendant l'enregistrement :shock: , donc bougé de caméra etc.. pour que cela fonctionne.

Ils nous ont fait quoi Sony là?

Je vous en supplie, dites moi qu'il y a un moyen que lorsqu'on appuit sur REC, on ait notre entrée en fondu, puis lorsqu'on rappuit sur ce même REC, on a la sorti. Comme sur les Panasonic quoi..

C'est possible?

Ca serait totalement abbérant si ça ne l'était pas.

Merci à vous

Link to comment
Share on other sites

Bonjour,

en page 61 de ton manuel d'utilisation il est expliqué la validation du mode "fondu" au début et à la fin de l'enregistrement .

c'est dans le "Menu APPLI.IMAGE" de ton camescope.

Cdlt.

Link to comment
Share on other sites

ben justement la page 61 montre bien tous les fondus; mais ils disent:

Activer le fondu en mode veille, pour l'entrée

Activer le fondu en mode Enr, pour la sortie.

Ils n'expliquent pas comment on peut faire pour que ce soit automatique (Entrée/Sortie)

Link to comment
Share on other sites

... effectivement il s'annule à chaque utilisation.

#-o

C'est une des raisons pour laquelle je n'utilise aucun effet venant du camescope mais lors du montage sur pc.

:)

Cdlt

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up