Jump to content

CX550 : problème écriture de données


bono80
 Share

Recommended Posts

Bonjour à tous,

J'ai un camera CX550 de Sony dont je suis pleinement satisfait.

Depuis peu j'ai un problème lors de l'écriture des données.

En effet, ce n'est pas systématique, mais en mode Photo, une fois le cliché réalisé, il m'est arrivé à plusieurs reprises que la caméra ne réponde plus : en effet le symbole d'écriture de données (petit segment rouge en pointillé se dirigeant vert un carré) apparait bien en haut à droite, il est animé, donc la caméra travaille, sauf que cela dure, dure, et ça ne s'arrête plus...

Je suis donc obligé de débrancher la batterie puisque pendant cette opération de base, qui n'est en généralement pas visible ou assez brève, il n'est pas possible d'effectuer d'autres opérations.

Pour info, ce problème se présente que je soit sur carte ou mémoire flash. Je ne me rappelle plus vraiment mais il me semble avoir eu le même problème en mode vidéo.

Des idées ?

Merci d'avance.

Link to comment
Share on other sites

Il existe une fonction de réparation de la base de données intégrée au CX550. A chercher dans la notice. (avec le mot "Repair", je n'ai plus l'expression en tête, BF Repair, quelque chose de ce genre…). Cela pourrait résoudre la difficulté.

Link to comment
Share on other sites

Réparation de la Base de données avec la fonction Repair et formatage via la camera de mémoire flash + carte, mais rien n'y fait...

Bref retour à l'expediteur (garantie, ouf...)

Link to comment
Share on other sites

C'est a ça que sert la garantie, elle m'a été très utile aussi ...

Max

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up