Jump to content

Problème de création d'un DVD avec Vidéo Deluxe


Recommended Posts

Bonjour,

Je rencontre un problème de création d'un " projet Vidéo Deluxe " sur DVD.

Lorsque je lance le gravage du projet MVP, au bout de 10 minutes environ " pour un projet de 23 minutes " un message d'erreur me bloque la création du DVD.

J'adresse en pièce jointe le message d'erreur...

Je ne sais absolument pas comment m'en sortir...

Merci de vos réponses.

Cordialement.

Toni.

N/B il est à noter qu'avant le lancement de la gravure on m'indique que les chapitres 5 - 19 et 79 font moins de 1 seconde ?...

De plus je ne sais pas repérer les chapitres en question.

post-15574-0-98394700-1354663268.jpg

Link to comment
Share on other sites

Bonjour,

Je rencontre un problème de création d'un " projet Vidéo Deluxe " sur DVD.

Lorsque je lance le gravage du projet MVP, au bout de 10 minutes environ " pour un projet de 23 minutes " un message d'erreur me bloque la création du DVD.

J'adresse en pièce jointe le message d'erreur...

Je ne sais absolument pas comment m'en sortir...

Merci de vos réponses.

Cordialement.

Toni.

N/B il est à noter qu'avant le lancement de la gravure on m'indique que les chapitres 5 - 19 et 79 font moins de 1 seconde ?...

De plus je ne sais pas repérer les chapitres en question.

Bonjour,

Je suis désolé j'utilise Magix VDL 2013, mais uniquement pour sortir des fichiers HD en "m2ts".

Pour la phase finale "Authoring et gravure" (empilement des fichiers m2ts sans réencodage et gravure) j'utilise Nero Vision et Nero Burning rom.

Arrivons à ce problème rencontré "Création d'un DVD avec Vidéo Deluxe" ...

... le contexte dans lequel ça arrive n'est absolument pas indiqué:

-version de Video Deluxe

- format du film en entrée (définition standard ou haute définition)

- format en sortie: un DVD peut exister en standard (720x576) comme en HD appelé AVCHD.

Mais, après ces compléments d'info, si aucune réponse sur ce problème n'arrive sur ce forum, je conseille d'aller poser la question sur le site MagixInfo, sans oublier de bien exprimer tout en détail: C'est ici !

Nota: J'ai quand même une petite piste sur ce problème, c'est peut-être dû à quelques endroits, à voir sur la time line, où il y a absence d'image et de son pendant des durées très courtes (inférieure à 1 seconde). Ceci peut se produire lorsqu'en faisant des modifications sur le montage on déplace des blocs à gauche ou à droite, on ne s'aperçoit pas que certains blocs ne sont pas joints.

Pour le voir il faut grossir au maximum la zone afin de bien voir un déplacement image par image.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up