Jump to content

périphérique non reconnu


agnes
 Share

Recommended Posts

Bonjour,

J'ai un petit souci, je ne peux plus transférer mes photos sur mon ordi car celui-ci ne reconnaît plus mon appareil lorsque je branche le cable ("vérifiez le périphérique connecté").

Je pense qu'un peu d'eau de mer a dû s'infiltrer la semaine dernière... Est-ce réparable ?

Par ailleurs, j'ai tenté le transfert par Wi-Fi sur l'ordi ou sur l'i-phone , ma box est bien reconnue ainsi que mon i-phone, mais le message "connecté au point d'accès. Ne peut pas se connecter à l'ordinateur afin d'être sauvegardé"

Peut-on m'aider ? Comment transférer mes photos au vu de ces éléments ?

 

 

Link to comment
Share on other sites

Bonsoir,

Il faut simplement sortir la carte mémoire de l'APN et utiliser un "lecteur de cartes" qui est petit appareil qui se branche sur une prise USB de l'ordinateur

Link to comment
Share on other sites

Il y a 3 heures, Charlie-82 a dit :

Yes, un truc comme ça  :) C'est polyvalent et accepte donc toutes les cartes le câble USB est fourni même si pas visible sur la photo)...

https://www.amazon.fr/Transcend-TS-RDF8K-Lecteur-mémoire-CompactFlash/dp/B0056TYRMW

Bonsoir Charlie,

C'est exactement ce lecteur de cartes que j'ai acheté et que j'utilise depuis 2 ans. Il est très performant pour lire et copier les cartes rapides utilisées pour le 4K(UHD). :bien: 

Link to comment
Share on other sites

Merci beaucoup pour vos suggestions ! elles m'ont permis de réaliser que je pouvais extraire la carte mémoire .... et la lire depuis mon ordi qui possède l'emplacement adéquat !

Du coup j'ai pu transférer les photos sur mon ordi, et j'en suis bien soulagée. Il n'y a que la dernière vidéo, qui est sur la carte et que je n'ai pas pu récupérer sur l'ordi... c'est un moindre mal.

Sinon, est-ce que quelqu'un a rencontré le même problème que moi concernant la connection Wi-Fi qui je n'arrive pas à effectuer (voir mon premier post à ce sujet concernant les messages d'anomalies délivrées par mon appareil) ? Y a-t-il quelque chose que je ne fais pas correctement ?

Link to comment
Share on other sites

Bonjour, J'ai bien réussi à transférer les vidéos qui étaient dans un autre fichier mais par contre je n'arrive pas à les lire car l'extension  (.CPI) n'est pas reconnue....Je ne sais pas avec quelle application je pourrais les lire ....

Link to comment
Share on other sites

il y a 26 minutes, Charlie-82 a dit :

Les fichiers .CPI sont des fichiers d'info, donc pas lisibles en tant que vidéos... Les vidéos doivent être  des .MOV ou .MTS...

Bonjour Charlie,

Bonne réponse mais le 3ème type très connu aujourd'hui est  le "MP4" en particulier depuis l'existence du 4K(UHD).

Link to comment
Share on other sites

Alors là Charlie-82 merci, grâce à vos conseils sur les extensions, j'ai pu trouver les fichiers .MTS qui étaient enregistrés à part sur la carte ! j'ai pu les transférer et les lire nickel.

Comme je vois que vous êtes très fort en la matière, j'ai transféré une vidéo depuis mon i-phone que je ne peux pas lire sur l'ordi car l'extension (.AAE) n'est pas reconnue par Lecteur Windows Media. Avec quelle application pourrais-je la lire ?

Link to comment
Share on other sites

Bonsoir,

Très fort c'est beaucoup dire... J'ai juste fait une recherche sur Internet... Visiblement les fichiers AAE sont aussi des fichiers d'accompagnement (de photos) et donc n'ont pas à être exploités...

Il faut chercher des fichiers JPEG, sans doute avec la même correspondance 01.JPEG et 01.AAE (lié à 01.jpeg)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up