Jump to content
  • Pour participer, connectez-vous ou inscrivez-vous ici !

    Pour participer uniquement au Forum, inscrivez-vous ou connectez-vous ci-dessous.

    OU 

    Pour lire les tests Premium + télécharger les fichiers-tests natifs, créez uniquement un compte Premium sur le site ici. Ce compte vous inscrira en même temps sur le Forum. Sinon, vous devrez vous réinscrire avec un pseudo + email différent.

manober

Image déplacée

Recommended Posts

Bonsoir,

 

Je n'arrive pas à m'expliquer, ni à corriger ce qui m'arrive lors de mon montage.

Je me retrouve avec l'image "descendue", et incapable de la remettre en place.

Auriez-vous une explication?

Merci.

manoberCapture.thumb.JPG.cf3aafb29f0ca19de5d1fc3781c62453.JPG

Share this post


Link to post
Share on other sites

Bonsoir Marcel,

 

A priori ....  voilà la solution en image: ...

Cliquer sur :

"Standard"   ou "Réinitialiser l'agencement des fenêtres" 

 

805673980_VDL-Fentres.jpg.49b43d82df7f2671cc619bc27d0089cf.jpg

 

 

Edited by NOEL

Share this post


Link to post
Share on other sites

Bonsoir NOEL et merci,

 

J'avais déjà tenté "Standard", en vain, pas osé "Réinitialiser l'agencement des fenêtres" mais essayé à présent mais en vain aussi...

Tenté à l'instant Fichier, paramètres, Réinitialiser les paramètres par défaut. Pas de changements.

Je te précise que j'avais sauvegardé une copie du montage à un stade précédent qui ne présente pas ce défaut.

C'est vraisemblablement une manip maladroite qui en est responsable.

Share this post


Link to post
Share on other sites

Bonsoir,

Je suis toujours avec mon problème.

Rétrospectivement, je me demande si le fait d'essayer d'appliquer un effet sur un élément de mon générique ne serait pas la cause possible du dysfonctionnement. Qu'en pensez-vous?

Le fait est que je ne me souvient précisément de l'effet...

Share this post


Link to post
Share on other sites
Le ‎13‎/‎07‎/‎2018 à 22:26, manober a dit :

... Je te précise que j'avais sauvegardé une copie du montage à un stade précédent qui ne présente pas ce défaut.

C'est vraisemblablement une manip maladroite qui en est responsable.

Mais il y a des sauvegardes automatiques toutes les x minutes (la durée étant personnalisable) ... alors pourquoi ne pas utiliser la dernière sauvegarde AUTO  qui n'a pas ce problème ?

Les fichiers "projets" concernés et sauvegardés en auto sont de la forme :

monprojet_BAK1.MV_    (MVP devenant MV_)

monprojet_BAK2.MV_

monprojet_BAK3.MV_   etc...

Il suffit de renommer l'extension  MV_  dans sa forme d'origine --> MVP  et ainsi elle peut se charger dans Magix VDL.

Edited by NOEL

Share this post


Link to post
Share on other sites

Bonjour NOEL,

La solution de Sergio24 arrivée en premier a rétabli mes images. Il ne m'est donc plus possible de tester la tienne mais je l'enregistre au cas où...

Merci pour ton intervention et bon dimanche.

manober

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×