Jump to content

Image de fond dans son profil


loupiod
 Share

Recommended Posts

bonjour ,

je cherche comment mettre une image de fond dans mon profil ( je ne parle pas de la photo ou avatar )

Cine7 et titof44 ont chacun une superbe image qu'ils ont installés je ne sais pas comment ??

apparemment il me manquerait une fenêtre dite" photo de couverture" ,un truc comme ça....

 a moins que depuis la modif du site ce ne soit plus possible !!!

merci

Link to comment
Share on other sites

59c78a01acf45_Capturedcran2017-09-2412_29_39.thumb.png.4cc37919d340b4ace1ba325f411bfed7.png

 

Bonjour loupiod

Tu vas dans ton profil tu cliques sur photo de couverture en haut à droite ensuite cliques sur envoyer une photo et ensuite  recadrer

Bon dimanche

 

59c789ff2b50b_Capturedcran2017-09-2412_29_51.png.ef01cbfb0912c651d2f3bc8f4fa75d00.png59c789fe5357a_Capturedcran2017-09-2412_30_03.thumb.png.170016847f23ef287794af300e06f039.png

 

Ou alors pour ton avatar tu vas dans photo de profil et tu changes

 

 

 

 

Capture d’écran 2017-09-24 à 12.35.13.png

Link to comment
Share on other sites

bonjour et merci titof44

le problème c'est que je n'ai pas cette fenêtre photo de couverture   ..(j'ai seulement la fenêtre modifier le profil )

est ce que les autre membres Premium sont dans le cas de titof44 et Cine7 ou dans le mien ...c'est bizarre non??

a moins que ce soit en rapport avec le choix du thème Chameleon 4.2 ??

merci Thierry de te pencher sur la question ...ça peut attendre demain bien entendu

:football1:

Edited by loupiod
Link to comment
Share on other sites

le curseur d'upload de couverture était bizarrement sur Off pour les membres Premium. Il est rétabli.

Ca n'explique pas complètement que titof44 et Cine7 pouvaient afficher ce bouton de Couverture, alors qu'ils appartiennent au même groupe. Peut-être que le bouton devait continuer à s'afficher du fait qu'ils avaient déjà uploadé une couverture, mais le bouton devait être inactif je pense.

 

Attention il faut une photo légère !

(moins de 1 Mo)

Link to comment
Share on other sites

il y a 7 minutes, Thierry P. a dit :

le curseur d'upload de couverture était bizarrement sur Off pour les membres Premium. Il est rétabli.

Ca n'explique pas complètement que titof44 et Cine7 pouvaient afficher ce bouton de Couverture, alors qu'ils appartiennent au même groupe. Peut-être que le bouton devait continuer à s'afficher du fait qu'ils avaient déjà uploadé une couverture, mais le bouton devait être inactif je pense.

 

Attention il faut une photo légère !

(moins de 1 Mo)

Bonjour,

Pour info:

Personnellement en lisant ce problème hier, j'ai testé sur mon profil ... la case "Photo de couverture" était bien présente alors que je n'ai jamais mis de "couverture". (peut-être que c'est différent en fonction du "Navigateur Internet" et/ou du système: ordinateur -tablette- smartphone).

Link to comment
Share on other sites

j'ai trouvé la raison.

elle est très inintéressante à expliquer... c'est notre cuisine interne. En très gros, il y avait une distinction entre anciens membres gratuits et "nouveaux". Loupiod faisait partie des nouveaux, et les permissions faisaient défaut (sur ce seul paramètre de la Couverture a priori). Noel, Cine7, titof44 et quelques autres membres vous faisiez partie des "anciens" ou l'accès à la Couverture était déjà actif.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up