Jump to content

Réponses non visible dans l'écran Discussions nouvelles


Recommended Posts

Bonjour à tous,

 

Depuis quelques temps, lorsque je réponds à quelqu'un, depuis l'écran Discussions nouvelles, ma réponse n'est pas visible. Plus précisément, il faut plusieurs minutes pour qu'elle le devienne.

 

Bien entendu, si j'ouvre le Sujet, ma réponse est présente.

 

Exemple ci-dessous d'un sujet auquel j'ai répondu :

 

07-12-2021 10-19-25.jpg

Link to post
Share on other sites

Salut saby

 

Oui je sais, j'ai remarqué aussi depuis quelque temps.

C'est un problème de cache ou d'horloge du serveur, sans avoir changé quoi que ce soit ni effectué de MAJ.

 

Le message finit par "remonter" automatiquement mais avec un décalage dans le temps que je n'ai pas encore estimé.

Là je l'ai rétabli mais en actionnant une commande manuelle. Le faire à chaque fois est une solution qui ne peut être que provisoire.

 

Je ne suis pas sûr de trouver l'origine avec certitude dans l'immédiat. Ni de résoudre le pb.

 

 

Link to post
Share on other sites

(suivi)

J'ai étudié le problème (rapidement).

Pour l'instant, il est plus compliqué qu'il  n'y paraît. Tant que je ne comprends pas sa logique, je ne peux le résoudre.

En effet :

-pour un même pseudo, il semble ne pas se produire de façon systématique.

-au même moment, le message ne remonte pas imémdiatement pour un pseudo A sur un navigateur A alors qu'il remonte immédiatement pour un pseudo B sur un navigateur B. Ce qui me laisse passablement perplexe.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use