Jump to content

plist dans Leopard


YANIK
 Share

Recommended Posts

Merci Antoine pour cette réponse rapide,

Je ne sais pas si la destruction des plist va régler ce satané problème de décalage du son qui revient. Pas de décalage sur le DVD (c'est le principal), mais sur la sauvegarde sur bande. J'ai pourtant prévu large : projet 9 go, libre sur disque dur 19 go.

Jusqu'à présent sous Leopard on trouvait 3 fichiers plist à détruire. Il n'y en donc plus qu'un.

C'est normal ?

Et je me sers de temps en temps d'iMovie7. Pourtant pas de plist. Normal aussi (je viens de détruire le plist d'iMovie6) ?

Bon dimanche

Yanik

Link to comment
Share on other sites

bonjour, Yannick, j'ai déjà dit un mot sur ce problème de décalage de son, qui malheureusement se retrouve aussi sur le dvd. La solution que j'ai trouvée, certes un peu fastidieuse, est dans iMovie de faire, une fois le montage terminé, extraire toutes les pistes sonores. J'ai eu plusieurs dvd qui ont présenté ce problème, qui d'ailleurs est connu de apple, sans avoir eu de réponse constructive. La destruction des plits ne me servaient à rien. En quête de solution, j'ai tenté ce que j'écris ci-dessus, et problème résolu.

On ne trouve pas ce souci sur FCE.

Cordialement.

Link to comment
Share on other sites

Merci Serfouette,

J'ai eu de la chance, le problème s'est résolu en supprimant la plist en et réparant les autorisations.

La place libre sur le disque dur est un aussi un élément important pour une bonne export.

Cordialement.

Yanik

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up