Jump to content

Sony HDR CX130


jerome59
 Share

Recommended Posts

Bonjour,

J'ai acheter un caméscope le HDR CX130 de chez Sony, je voulais savoir si quelqu’un pouvez m'aider sur les réglages car les couleur ne sont pas top, j'ai désactiver la fonction Low Lux.

Bonne Journée

Bonjour,

je n'ai pas ce modèle, mais j'ai vu sur le Forum Sony que cet exemplaire a un problème de poussière sur le capteur:

http://www.sony.fr/discussions/message/804161#804161

Si c'est le cas, il n'y a malheureusement que le SAV Sony qui peut l'enlever, en espérant que ce CX130 est encore sous-garantie.

Link to comment
Share on other sites

Vas tout d'abord dans Qualité image/Taille puis:

Img. par seconde = 50p

Réglage= Qualité HD

x.vColor = Act

---------------------------------------------------------------------------------------------------------------------

dans les réglages Caméra/Micro:

Balance blancs= WBAuto

Mesure/M. au p. spot= Auto

Spot= Auto

Mise au point centré= Auto

Exposition= Auto

Mise au p= auto

Low Lux= Désact

Séléction scèene= auto

Fondu= désact

Télé macro=désact

Steady shot= Activé

Zoom numérique= act

Convertisseur= désact

Contre jour auto= ACT

Détéction de visage= auto

Détéction de sourire= Capture double

Sensibilité sourire= léger sourire

Réduction du bruit du vent= act

Niveau. référence micro= normal

Image guide= Désact

Réglage affichage= Act.

------------------------------------------------------------------------------------------------------------------------------

(Et l'écran du caméscope n'as pas beaucoup de pixel, du cou tu a l’impression que l'image est moche, mais en fait en regardant le résultat sur ton ordi, c'est nettement plus joli !!!!!)

----------------------------------------------------------------------------------------------------------------------------------

J' espère que sa va t'aider

voila ce que sa donne en photo:

DSC00108.JPG

Link to comment
Share on other sites

C'est très pénible d'avoir ouvert 3 posts différents pour traiter la même chose ???????????

Il faudrait n'en laisser qu'un seul (au choix) dans la rubrique Sony !!!

Link to comment
Share on other sites

Merci de ta réponse j'avais fait les même réglage.

Quand je l'ai brancher directement sur ma télé Full HD via un câble HDMI l'image été encore plus moche.

As tu essayer toi aussi de le brancher directement sur ta télé ?

Link to comment
Share on other sites

Bonjour,

Les trois sujets ouverts auxquels ont répondu trois fois les mêmes interlocuteurs (un cas d'école !) ont été réduits à un seul car l'ouverture de plusieurs Posts sur un même sujet avec le même titre est impossible à suivre correctement et est sanctionné par les moteurs de recherche.

Merci de votre compréhension.

Link to comment
Share on other sites

j'ai essayer sur la télé est c'est plus joli !!! Je pense que ton caméscope doit (comme tu le dit)faire un nettoyage ccd.

Mais surtout garde le, car il est bien.

ps: une fois ta vidéo prise avec ton caméscope, met ta vidéo sur l'ordi car sur l'ordi la video est plus net.(plus joli à voir), car l'écran de ton caméscope n'as pas bcp de pixels.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up