Jump to content
Rizette

Les couleurs de mon film changent

Recommended Posts

Bonjour,

Je me suis achetée une nouvelle caméra et j'ai donc certaines surprises au moment du montage d'un reportage de mariage....

De un j'ai trouvé mes fichiers en MTS, ce qui ne m'a pas posé problème pour insérer mes fichiers dans la barre de montage... et je corrigerai dès que possible cela sur ma caméra...

Mais !!!!! une fois que je fais le montage, dans la bibliothèques mes fichiers sont bien dans la couleurs que j'ai filmé (voir chapeaux ou autres en orange...) alors que dans la fenêtre qui  se trouve à droite de l'écran (qu'on appelle éditeur de disque ???) je vois la dame avec son chapeau en mauve !!! il était bien orange ! 

Je viens de faire une sauvegarde de mon film et ouf.. je constate que l'orange est revenu au programme... Mais malgré tout pourriez vous éclairer ma lanterne afin de savoir si il y a quelque chose de mal fait dans mon panneau de configuration de Pinnacle ou autre ? afin d'éviter ces sueurs froides....  Merci pour votre aide toujours éfficace ! 

couleurs mariage Renaud.jpg

MARIAGE RENAUD 2.Disc.axp

MARIAGE RENAUD 2.Disc.axp.bak

Share this post


Link to post
Share on other sites

Votre timeline est en 3D.

Vous pouvez modifier ce paramètre en cliquant sur l'icône en forme d'engrenage juste au-dessus de la timeline tout au bout à gauche.

Share this post


Link to post
Share on other sites

1000 MERCIS ! comme quoi on apprend à tout âge ! c'est réparé !

Share this post


Link to post
Share on other sites

Nouvelle tuile... je me remets  mon montage et voila maintenant que je n'arrive pas à exporter 6 petits films qui proviennent de mon appareil photos et que je vois à nouveau en MTS. Je joins la copie d'écran de ce qui se passe... impossible de cocher pour sélectionner et quand je fais importer rien ne se passe.

J'ai aussi converti ces fichiers en MP4 et là j'arrive à cocher pour sélectionner, je retrouve bien mes films dans ma collection mais une fois que je veux envoyer au plan de montage le petit film se met en vert et dans l'écran une flêche arrondie apparaît ! 

Comment remedier a tout cela ? Merci !

fichiers mp4 illisibles.png

importation impossible.jpg

Share this post


Link to post
Share on other sites

et comme par hasard... après quelques heures après avoir éteint mon ordinateur... tout ce met dans l'ordre... pour les MTS... pas pour les MP4... ! Sorry du dérangement...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...