Jump to content

Enregistrement d'écran: Problème de couleurs dans la caméra ZV-E10 incrustée


Isma
 Share

Recommended Posts

Bonjour à tous,

 

Je rencontre un problème avec Filmora 12 et la caméra ZVE10 lorsque j'enregistre l'écran avec la cam incrustée. La couleur dans la petite fenêtre est faussée, presqu'en noir et blanc, avec des tâches de couleurs, comme des ombres. Alors que l'image d'origine sur la caméra semble parfaite. Il y a peu de paramètres pour gérer la couleur en entrée sur filmora. Avez-vous déjà rencontré ce problème? Avez-vous une idée de ce qui pourrait dénaturer l'image? 

Merci d'avance à ceux qui prendront le temps de me répondre!

Ismaël

Link to comment
Share on other sites

Salut,

Oui mais le fichier enregistré en lui-même, il est aussi affecté ? Parfois, l'affichage pose un petit problème mais ça ne se produit pas sur le fichier enregistré.

Link to comment
Share on other sites

Bonjour et désolé du délai, 

 

Oui le fichier enregistré est aussi affecté. Je vous posterai demain une image afin que vous puissiez visualiser le problème. 

Cela s'est arrêté deux fois en changeant des paramètres de la caméra (ISO, couleurs), mais cela revient après quelques secondes. 

Cela pourrait-il être lié à la carte graphique du PC? Ou à une mise à jour de filmora? Je n'ai pas encore investigué cette possibilité car c'est un PC pro et que je n'ai pas les droits d'admin.

Merci!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up