Jump to content

probleme de firewire


jon02
 Share

Recommended Posts

Bonjour,

A mon avis, d'abord contacter le service consommateurs de JVC, après tout dans le prix d'un JVC, il y a une part qui revient à ce service, alors autant l'utiliser.

Ils répondent en général

http://www.jvc.fr/jfr_sc.php

Service consommateur/courrier électronique (il faut s'enregister)

Il y aussi une FAQ

euh "en français" = pas en SMS...

8-)

Link to comment
Share on other sites

  • 2 weeks later...

voila j ai ecrit a jvc et il me dise ke sa vien de mon pc et ke je dois telecharger un patch pour windows parceque windows ne detecte pas mon camescope donc g chercher mes g pas trouver esque quelqu un peut m aider merci de rep

Link to comment
Share on other sites

Bonsoir jon02,

pour te simplifier la tâche:

- qu'as tu comme modèle de pc (marque, modèle, année d'achat)

- as tu fait des upgrades de logiciel? si oui lesquels?

- tu utilises quel O.S (Windows 2000, Windows XP avec le SP1 ou le SP2, etc...)

D'avance, merci pour ce minimum de précisions, sans cela on ne peut pas bcq t'aider.

Cdlt.

Link to comment
Share on other sites

Bonsoir jon02,

pour te simplifier la tâche:

- qu'as tu comme modèle de pc (marque, modèle, année d'achat)

- as tu fait des upgrades de logiciel? si oui lesquels?

- tu utilises quel O.S (Windows 2000, Windows XP avec le SP1 ou le SP2, etc...)

D'avance, merci pour ce minimum de précisions, sans cela on ne peut pas bcq t'aider.

Cdlt.

Link to comment
Share on other sites

j ai un xp model 2006 p4 carte mere oxconn Fabricant INTELR

Modèle AWRDACPI

Version 5.1.2600 Service Pack 2 Nu 2600

Système d'exploitation Microsoft Windows XP Professionnel

non je n est jamais fais de upgrades de logiciel on m as dit que sa server a rien merci pour ton aide

Link to comment
Share on other sites

... après le branchement de ton JVC au pc via le cable IEEE1394, mis ton camescope en position play, dans l'onglet "Fichier" "enregistrer" de W Movie Maker, il doit apparaitre l'icône de ton camescope...

as tu tout cela?

Link to comment
Share on other sites

... ton cable n'est il pas défectueux ?

re-essayes tes branchements avec un autre cable dont tu es sûr (par ex celui d'un ami).

Link to comment
Share on other sites

... sinon as tu validé le port Firewire de ta carte mère ?(via le bios) car apparemment c'est un PC assemblé que tu as.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up