Jump to content

bandes grises à la lecture


melmoth45
 Share

Recommended Posts

bonjour à tous et meilleurs voeux...

possesseur d'un Sony DCR-HC35 depuis peu, j'ai depuis quelques jours un problème en lecture depuis le camescope: trois grandes bandes grises honrizontales s'affichent en permanence.

Dois-je acquerir une bande de nettoyage( l'appareil n'a qu'un mois...), ou est-ce un problème technique autre?

Par avance, merçi de vos conseils de pro.

PS:felicitations pour votre site et ses differents intervenants.

Link to comment
Share on other sites

Bonjour,

l'usage d'une cassette de nettoyage a t il donné une amélioration?

Il a un mois...:

as tu effectué beaucoup de vidéos, effectué beaucoup d' "aller-retour" en lecture, avance et retour rapide en lecture, etc...? cela expliquerait l'éventuel encrassement des têtes?

Sinon cela serait plus sérieux, donc un retour en SAV sous garantie est à envisager? #-o

Bon courage.

Cdlt.

Link to comment
Share on other sites

effectivement beaucoups de rembobinages mais hors lecture.D'après vos réponses, il semble que ce soit donc un problème d'encrassement des têtes(inquietant tout de même au bout d'un mois d'utilisation ).

Je vais donc acheter une cassette de nettoyage et voir le résultat.

Je vous tiendrais au courant du résultat.

Encore merçi d'avoir pris la peine de répondre au béotien que je suis.

Sylvain

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour,

je vois des logins connus ici aussi, ça me rappelle un autre forum 8)

J'ai un problème avec mon camescope SONY PDX10 (le plus petit des DVCAM), ce qui est un comble pour une caméra de ce prix !!!

J'ai filmé avec une cassette neuve DV JVC (je n'ai pas les moyens de filmer en DVCAM !), et résultat les 3 premières minutes écran bleu et pas de son, ensuite 1 mn 30 de bandes grises (6 bandes) et le son cliquetant, et ensuite les bandes s'estompent et tout devient parfait.

J'ai suspecté un mauvais déroulement le la cassette neuve et j'ai donc fait le test sur une autre K7 en avance rapide puis rembobinage et elle marche nickel.

Est-ce que ça veut dire que les 3 premières minutes sont perdues ou bien ce n'est qu'un problème de lecture ? Je viens d'essayer le nettoyage avec une K7 "head cleaner" mais ça ne change rien, la cassette est enregistrée comme ça, et comme c'est l'audition de cor de ma fille au conservatoire, ça râle à la maison ![/url]

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up