Jump to content

Avec Filmora X, ma vidéo bloque en lecture jusqu'à l'exportation


NamiiaBeauty
 Share

Recommended Posts

Bonjour, 

 

comme vous avez pu voir dans le titre, je travaille sur filmora X (Mise à jour filmora 9) et j'ai un gros beug qui persiste...

Je travaille normalement je fini donc de modifier ma vidéo (couper des passages inutiles) et à un moment la vidéo bloque sur une image jusqu'à la fin de ma vidéo.

Le problème ne se résout pas et persiste à l'exportation, j'ai plusieurs fois, désinstaller et réinstaller le programme et le problème ne revenait pas à ce moment là.

Mais à l'heure où je vous écris cette solution n'en est plus une, parce que même quand j'intalle et réinstalle le programme filmora continue de faire beuguer ma vidéo alors que initialement elle est intacte.

 

Auriez-vous des solutions?

Merci de m'avoir lue.

Laura.

Link to comment
Share on other sites

Bonjour,

Si j'ai bien compris et si ça bloque à la lecture, ça bloquera à l'exportation. Ca ne sert à rien de réinstaller. On ne réinstalle pas le logiciel pour un problème aussi ponctuel et ciblé.

 

Question bête :

1) avez-vous essayé de supprimer les quelques secondes (ou la scène entière) où se trouve cette image pour voir si ça ne bloque plus après  ? Si ça marche, ça pourrait être la solution la plus radicale mais la plus simple d'éliminer le problème.

 

et sinon :

 

2) C'est quel type d'image ? Une photo ou une vidéo ? 

3) A-t-telle qqch de particulier (son format) ?

4) Y'a t-il un effet ajouté dessus ou juste avant (une transition) ?

Edited by fanfan
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up