Jump to content

problème son hdr-gw66


albert84
 Share

Recommended Posts

bonjour à tous,

j'ai finalement acheter une hdr-gw66. je pense avoir un soucis, mais comme c'est la première fois que j'utilise un camescope ce que je pense être un soucis est peut-être normal : quand je filme une vidéo, sur la vidéo on entend le fonctionnement du camescope (je ne parle pas du bruit du zoom, mais bien du fonctionnement même du camescope qui fait un bruit en continue style "super 8".) même en baissant le niveau du micro on entend quand même le fonctionnement du camescope durant la vidéo. est-ce-normal? si oui est-ce-propre à tous les camescopes ou seulement à ce modèle?

étant donné que je l'ai acheté par correspondance, j'ai encore le temps de le renvoyer, mais je ne sais pas si c'est mon camescope en particulier qui a ce soucis, ou si c'est propre à ce modèle.

merci d'avance pour vos réponses.

Link to comment
Share on other sites

  • Replies 44
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Bonjour albert84,

étant donné que c'est un camescope de poing sur carte mémoire, mise à part le moteur du zoom optique, il n'y a pas de mécanique!... donc ton bruit en continu ne serait pas normal.

Cordialement.

Link to comment
Share on other sites

....

autre piste:

le stabilisateur optique?... essaie de voir s'il y a une différence lorsque qu'il est activé et lorsqu'il est désactivé...

A te lire en retour.

Cdlt.

Link to comment
Share on other sites

merci pour vos réponses. j'ai désactivé le stabilisateur mais le bruit est le même. par contre pour préciser, le bruit n'est pas énorme, il faut coller l'oreille sur le camescope pour l'entendre, mais forcément sur la vidéo çà s'entend car le bruit "sort" par les trous du micro.

je me demande si ce n'est pas un problème propre à ce camescope?

car je viens de lire à nouveau le test fait sur magazinevideo.com du hdr-gw55, et sur cette page

http://www.magazinevideo.com/test-en-ligne/sony-hdr-gw55/25392.htm#1

il y a une vidéo comparative (2ème vidéo) entre le hdr-gw55 et le cx700 et à partir de la 2ème minute, dans l'église, quand il n'y a pas de bruit extérieur, sur la partie du hdr-gw55 vous pouvez entendre le bruit de "super 8" auquel je faisais référence.

je crois donc que je vais dès demain l'échanger contre un autre modèle, car ce bruit est pour moi rédibitoire, je comprends pas qu'un fabricant puisse sortir un modèle avec un défaut pareil et ne pas le corriger sur le modèle suivant.

Link to comment
Share on other sites

je me demande si ce n'est pas un problème propre à ce camescope?

car je viens de lire à nouveau le test fait sur magazinevideo.com du hdr-gw55, et sur cette page

http://www.magazinevideo.com/test-en-ligne/sony-hdr-gw55/25392.htm#1

il y a une vidéo comparative (2ème vidéo) entre le hdr-gw55 et le cx700 et à partir de la 2ème minute, dans l'église, quand il n'y a pas de bruit extérieur, sur la partie du hdr-gw55 vous pouvez entendre le bruit de "super 8" auquel je faisais référence.

Bonsoir Albert84,

J'ai bien regardé cette vidéo comparative et je ne suis pas du tout choqué par la différence de son entre le cx700 et celui enregistré par le gw55.

En particulier dans l'église (ou cathédrale), je n'ai pas trouvé de défaut au gw55.

Pour le reste, comme il y a le bruit du vent qui est important, difficile de trouver une grande différence.

Test à faire: Est-ce que ton problème de bruit de "super 8" s'entend en enregistrant chez toi, sans vent, mais en mettant quand même une musique de fond, car au repos, "sans son", il y a souvent un peu de bruit de fond dû au réglage automatique du niveau audio.

Enfin, ce genre de caméscope est réservé aux activités sportives dont le principal attrait est loin du besoin d'enregistrer un concert... même s'il s'en sort peut-être pas mal ce petit caméscope dont effectivement, comme c'est du compact, la capsule micro est proche des doigts qui peuvent bouger etc ... C'est incompréhensible ton histoire, car si ce n'est pas le zoom, il n'y a aucune mécanique qui peut faire du bruit en permanence.

Mais, ton "exemplaire" peut avoir un problème (une panne) dans le circuit électronique de l'audio, une fréquence parasite qui donne l'impression d'un bruit de moteur. Il peut y avoir aussi du "Larsen" entre le micro et le haut-parleur du caméscope qui peut (par un défaut) être connecté pendant l'enregistrement (ce qui ne serait pas normal).

Mais ... d'abord faire le test comme je l'ai indiqué.

Une idée: Ce ne serait pas l'ampli, le casque ou le haut-parleur de ton PC qui a un problème ???

puisque tu entends ce bruit dans le test, mais pas moi.

Link to comment
Share on other sites

bonjour et merci pour votre réponse.

pour la vidéo comparative on entend le bruit de fond entre la minute 2.09 et 2.17 (un léger "flap flap flap..."). sur cette vidéo comparative le bruit de fond est très léger car le micro doit être réglé en mode bas. par contre dès que le micro est réglé en mode normal, le bruit de fond (en tout cas avec mon camescope) s'entend de façon très gênante sur la vidéo. pour préciser effectivement je parle dans mon cas de vidéos réalisées en intérieur sans musique. ce bruit ne vient pas de mon pc car quand je regardes la vidéo sur le camescope le bruit est là aussi. de plus quand on colle l'oreille contre le micro du camescope on entend bien le bruit sortir des trous du micro, et c'est ce bruit que l'on retrouve sur la vidéo.

je ne suis pas le seul a avoir ce problème car je viens de trouver une discussion à propos du gw55 (ancètre du gw66) et visiblement le soucis était déjà là (lire la fin de la page) : http://www.repaire.net/forums/sony-handycam-cybershot-petits-camescopes/243387-nouveau-sony-hdr-gw55ve-etanche-3.html

Link to comment
Share on other sites

j'ai trouvé le fin mot de l'histoire sur un forum américain, ou d'autres personnes se plaignent du même soucis que moi : c'est bien un défaut propre à tous les modèles gw66 et gw77 (certains appareils font sans doute moins de bruit que d'autres, mais dans mon cas c'est carrément atroce en mode micro normal). il est expliqué que ce défaut est connu du fabriquant, c'est la mise au point automatique qui provoque ce bruit continuel. effectivement je viens de faire un essai en passant la mise au point en mode manuel, et là plus de bruit du tout. mais bon moi je veux pouvoir utiliser la mise au point auto, donc je vais le ramener pour un échange, en espérant tomber sur un exemplaire moins "bruyant" en mode mise au point auto.

Link to comment
Share on other sites

bonjour et merci pour votre réponse.

pour la vidéo comparative on entend le bruit de fond entre la minute 2.09 et 2.17 (un léger "flap flap flap..."). sur cette vidéo comparative le bruit de fond est très léger car le micro doit être réglé en mode bas....

je ne suis pas le seul a avoir ce problème car je viens de trouver une discussion à propos du gw55 (ancètre du gw66) et visiblement le soucis était déjà là (lire la fin de la page) : http://www.repaire.net/forums/sony-handycam-cybershot-petits-camescopes/243387-nouveau-sony-hdr-gw55ve-etanche-3.html

Je ne pense pas que ce test ait été fait avec un réglage "niveau bas", car ce choix n'est à utiliser que pour les enregistrements de concerts "spéciaux" ayant un niveau presqu'insupportable à mon goût...

... le mode "normal" étant le seul valable pour une comparaison de ce genre.

Si le fameux "bruit" est inexistant (pratiquement) dans ce test, c'est peut-être parce que cet exemplaire avait la chance d'être sans ce problème, anomalie qui doit effectivement être variable en sortie de fabrication d'un exemplaire à l'autre.

... donc il est intéressant de le changer pour un autre ... en espérant que la chance sera là.

Nota: ... en tout cas, dans ce fameux test comparatif fait en Allemagne, cela ne me viendrait pas à l'idée de vraiment constater un très léger bruit de fond du gw55 par rapport au CX700.

Bonne chance, pour la suite ... après échange ... et bonne année pour 2014...

Link to comment
Share on other sites

bonjour,

sur le hdr-gw66, le niveau bas correspond à un niveau sans amplification des bruit, et le niveau normal à un niveau avec amplification. je viens de me faire rembourser, et maintenant j'hésite entre reprendre le même (que je trouvais vraiment parfait pour moi hormis ce soucis de bruit de fond) en espérant que certains modèles fassent moins de bruit que d'autres, ou prendre un autre appareil (je pense au panasonic hc-v720).

y-a-t-ils d'autres utilisateurs du gw66 sur le forum, et si oui avez-vous aussi ce soucis de bruit de fond en mode mise au point automatique?

Link to comment
Share on other sites

Bonjour à tous et "meilleurs voeux" pour 2014,

je viens d'échanger un GW66VE auprès d'un revendeur physique parisien, panne de la prise USB impossible de recharger la batterie . Les câbles et le transfo étant bon. L'échange à été rendu possible : panne au déballage. l'appareil n'ayant jamais fonctionné

Avec ce qu'il y avait de niveau de charge dans la batterie , il nous fut possible uniquement de mettre la date et l'heure puis moins d'une minute d'images.Ensuite tentative de mise en charge via le cordon secteur et le cable USB, rien , nada . Les câbles ayant été testés chez le revendeur sur une autre caméra c'est bien la prise USB de la caméra qui était HS.

Je vais donc faire un essai pour "voir" , enfin entendre ce problème de "bruit" évoqué par Albert84. Si tel est le cas GRRRRRR.

Link to comment
Share on other sites

ah oui si tu peux faire un essai çà serait génial, si tu n'as pas le souci du bruit de fond je recommanderai un gw66 (que j'ai trouvé très bien hormis ce soucis), sinon je commanderai autre chose.

pour voir si tu as le même soucis de bruit de fond c'est tout simple : tu restes en mode mise au point auto (réglage par défaut je crois), car en mise au point manuelle le bruit disparait, et tu colles ton oreille au micro, si tu as le même soucis tu entendra un léger bruit.

tu peux aussi faire une petite vidéo de test en mode micro normal (toujours mise au point auto) puis écouter ensuite la vidéo pour voir si en fond sonore tu as un bruit de super 8.

j'attends avec impatience ton retour d'expérience.

Link to comment
Share on other sites

Bonjour,

c'est donc bien le mécanisme d'auto-focus (micro-moteur bruyant et/ou pignon mal lubrifié?) qui est la cause de ce bruit selon les lots de fabrication...

Pour ma part, je filme toujours avec une mise au point manuelle afin d'éviter les ''pompages'' des images lors des prises de vues, surtout lorsqu'il y a du monde sur différents plans sur la même scène.

C'est qd même curieux de la part de Sony de valider la commercialisation de cette gamme HDR-GW imparfaite et de ne pas modifier et régler ce problème sur les nouveaux produits.

Cdlt.

Link to comment
Share on other sites

Bonjour,

c'est donc bien le mécanisme d'auto-focus (micro-moteur bruyant et/ou pignon mal lubrifié?) qui est la cause de ce bruit selon les lots de fabrication...

Oui, il faudrait voir s'il y a de l'huile dans la boite à vitesse ......... :rolleyes:

C'est qd même curieux de la part de Sony de valider la commercialisation de cette gamme HDR-GW imparfaite et de ne pas modifier et régler ce problème sur les nouveaux produits.

Comme si c'était la première fois, pour Sony et les autres fabricants, ce sont les retours clients qui feront, ou pas, bouger les choses, ce qui importe c'est de faire rentrer du fric, après .................... ?

Cdlt.

Bonjour

DO, bonne année 2014 !

Link to comment
Share on other sites

Bonjour Claude71,

j'utilise des Sony depuis quelques dizaines d'années et je n'ai jamais rencontré de problème de cet ordre... avec des produits qui fonctionnent encore, 27 ans après son achat ! (camecope H8, à gauche sur ma vignette).

Néanmoins mais cela n'est pas excusable de la part d'un constructeur pour des produits à 400€, nous sommes sur un segment ''grand public'' avec quelques dérives éventuelles passant les contrôles Qualité en cours et en bout de chaine de fabrication.

Souhaitons leurs pour 2014 des nouveautés performantes avec 0 défaut et abordables pour nous les fans de vidéo,

mais: 0 défaut + prix abordable = quadrature du cercle!

car quand le premier tend vers 0, le second a une courbe exponentielle!

Cdlt.

Link to comment
Share on other sites

Suite

Moi également, Sony depuis un certain temps ... , même depuis un temps certain !

Les temps ont changés, et pas toujours dans le bon sens, les contrôles en bout de chaîne, terminé tout ça, ça coûte cher, le SAV est là pour suppléer, des zéro défaut, utopie, pour des produits à 400€, quel que soit le tarif c'est pareil , il suffit, et là ce ne sont plus des produits à 400€, de voir les retours du secteur automobile .............entre autre !

Regarde un peu plus haut le post de 130hsp

Le Sony CX 740, un bon petit camescope, j'en possède un depuis mi 2012, un jour il m'a pris de vouloir lui adjoindre un micro externe, grosse déception, c'est comme ce GW66, son pourri, mais bien pire encore, là pas la peine de tendre l'oreille, j'ai plusieurs micros utilisés sur d'autres caméras et enregistreurs externes, et qui ne posent aucun prob, il m'a fallu oublier le mic ext, il y a eu pas mal de posts sur cela, sans succès, et le 780 qui a succédé a vu des réglages audio et un micro posé en dehors du boitier, donc cette série de 740, qui fonctionne très bien par ailleurs, sauf la partie audio par le RCA !

Regarde les posts "Méditation et expériences sur le Sony 740", ici et ailleurs également, c'est ainsi maintenant ..........

Link to comment
Share on other sites

Claude71,

je suis d'accord avec toi et cela n'excuse en rien de la part des constructeuirs (dans n'importe quel domaine) pour leurs produits 'grand public'...

Soyez qd même rassurés sur les contôles Qualité, ils existent encore et toujours... ceci est fait même pour des produits fabriqués en RPC, vendus à plus de 2 millions d'exemplaires à env 30€ en Europe, etc..

Mais quand un constructeur définit un taux de retour de 0,1% pour avoir une prix de revient et donc un prix de vente raisonnables, mathématiquement s'il y a 200 000 pcs vendues sur un modèle, il y aura potentiellement env 200 produits défectueux (et par forcément pour la même panne!) et donc potentiellement 200 malheureux!...

Pour simplifier l'explication, le constructeur mettra alors une procédure en route et éventuellement correctrice si ce taux est largement dépassé (recherche des lots incriminés, identification de/des pannes, etc...).

Allez, bonne chance aux constructeurs et à nous aussi!

.

Link to comment
Share on other sites

Bien je viens de faire des essais et ce "tic-tic" ou le son s'apparentant à celui d'un projecteur film est bien présent lors du visionnage des images.

Condition de l'essai salle de 40m2 plancher bois double vitrage et environnement extérieur calme.Aucun appareil en fonction dans la salle (TV ,Chaine etc)

Caméscope sur pied , j'ai fait trois essais en promenant au bout d'un fil une peluche pour faire réagir la MAP auto ,Une première fois en plan large (GA) puis plan moyen (mi course du zoom) et enfin à fond de zoom et a l'écoute sur l'ordinateur il est là ce fichu son parasite. Je n'ai pas fait d'essais en milieu bruyant rue passante , foule etc peut être que dans ces situations ce défaut de conception est couvert.

Dès que j'aurais le temps je mettrais sur le forum les images de ces essais, mais je pense que je vais me renseigner pour un remboursement .

En même temps j'ai filmé ces essais avec une Pana AC90 et un micro Schoeps de prêt équipé d'une cellule cardioïde avec le réglage médian pour le niveau de gain du micro sur la Pana et en gain maxi.

Meilleurs voeux à vous tous

Link to comment
Share on other sites

Bonsoir à tous,

Vous vous acharnez sur la marque Sony concernant ce petit bruit d'autant plus désagréable, que l'on a les oreilles qui n'entendent plus que ça, même quand c'est relativement faible.

En effet je pense que ça ne doit vraiment s'entendre que lorsque l'on est dans un milieu calme où le gain audio est alors à son maximum pour essayer d'enregistrer un son, alors que l'on n'en voudrait pas.

Pour revenir à la qualité et au contrôle de fabrication, même s'il peut y avoir des différences d'un modèle à l'autre (en faveur d'un moindre parasitage), le problème est plutôt dû au concept, c'est-à-dire que les concepteurs n'ont cherché que la compacité (caméra de poche) sans grande possibilité d'éliminer ce genre de défaut: "trop grande proximité du micro avec le bloc optique".

Si depuis plus de 5 ans, les caméscopes Sony nous ont habitué à ne plus avoir de bruit mécanique enregistré par le micro, ce n'était pas le cas avant, où même les modèles chers (dans la gamme grand public) enregistraient des bruits de fonctionnement du caméscope dans un milieu calme (caméscopes HI8, DV et HDV, entre 1995 et 2005). D'ailleurs c'est encore le cas, chez Panasonic (même si c'est de plus en plus faible, le soit-disant ventilateur de refroidissement peut s'entendre en milieu très calme).

... Mais ... dans plus de 90% des cas, ces zones calmes, où l'on n'entend presque rien ( sauf un bruit désagréable), peuvent être remplacées par de la musique.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up