Jump to content

Problème d'exportation avec des vidéos filmées avec une GoPro


Titloute
 Share

Recommended Posts

Bonjour à tous,

 

je possède Magix Vidéo Deluxe 2015 premium et un PC avec les caractéristiques suivantes :

- GTX 660 Ti (régulièrement mise à jour)

- Intel Core i5

- Window 7

- Type de système ACPI x64

 

Mon problème : lorsque que j'exporte ma vidéo (GoPro Hero) dans n'importe quel format j'ai une mauvaise qualité d'image et/ou l'image est saccadée. Je filme en 720p 60. Savez-vous comment je pourrai faire pour avec une bonne qualité d'image avec de la fluidité lorsque j'exporte ma vidéo ?

 

Bonne journée à tous. :95_v2x:

 

Link to comment
Share on other sites

Guest magazinenews

Bjr,

Le fait que vous filmiez en 720p pourrait expliquer en amont vos déconvenues si vous choisissez un mauvais réglage de Projet au départ.

Etes-vous sûr de ne pas régler votre projet en 1080p, ce qui "upscalerait" votre image en réduisant sa qualité. Et ce n'est qu'à l'export que vous en prendriez conscience.

 

Seconde question : en quoi exportez-vous ? Pouvez-vous montrer votr réglage par une capture d'écran ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use

Please Sign In or Sign Up