Jump to content

Recommended Posts

Bonjour,

 

Je vois que tu es sur Mac, ne sais tu pas faire des captures d'écran ?

Pour info, c'est ici : https://support.apple.com/fr-fr/HT201361

 

Ensuite, pour ton problème, de deux choses l'une, ou tes rushes sont absents, ou leur format n'est pas accepté par ton logiciel. Ce qui peut être une limitation de la version gratuite.

Pour t'aider, je viens de télécharger l'appli et voir ce qui peut se passer. Ça a l'air sympa et beaucoup plus complet qu'iMovie, avec un grand nombre de possibilités de partage d'écran, un nombre considérable d'effets, de titres (tous paramétrables) et de transition, le tout proposant une facilité d'utilisation vraiment déconcertante.

 

Mais dès que je pose quelque chose sur la timeline, j'ai cet avertissement :

 

919469710_Capturedcran2020-09-2920_14_26.thumb.jpg.034bc635ab54db60235881e32c2dcf42.jpg

 

Ce qui tendrait à indiquer que l'on ne peut pas exporter avec la version gratuite sans filigrane…

 

Effectivement, lorsque je veux exporter voila le message que j'obtiens :

 

1217644026_Capturedcran2020-09-2920_19_04.thumb.jpg.46d47fb6b9849a2b1f5e8f3691cdde07.jpg

 

Il te faut donc payer à minima 60 € si tu veux exporter ton montage.

 

Enfin, si tu as filmé en HEVC avec un iPhone, ce format ne semble pas pris en compte : https://filmora.wondershare.net/fr/tech-spec.html

 

En attendant, pourrais tu nous dire quelle sont l'origine et la nature de tes rushes. Ouvre en un avec QuickTime et donne nous la capture d'écran de la fenêtre qui s'ouvre lorsque tu fais Cmd-I.

 

Et si tu ne veux pas ou ne peux pas payer, soit tu te rabats sur iMovie, soit tu te lances par exemple sur OpenShot, gratuit et plus perfectionné que iMovie ou Filmora.

Mais demandant plus de temps d'apprentissage que les deux autre cités.

 

Edited by JLB21
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • By Gatsby
      Balade d'un astronome amateur amoureux des étoiles du ciel et du cinéma, de la Lune. Sa rencontre avec la Côte d'Azur en passant par Cannes. C'était en Septembre, une fin d'été étrange...
      Photos du diaporama par l'auteur au bridge Sony.
       
      Amitiés
       
    • By biwdh
      Bonjour à tous,
       
      J'aurais besoin de créer une vidéo avec une piste son séparée.
       
      Les 2 sont très courtes, ce qui fait beaucoup de copier coller en perspective car j'aimerais que la vidéo dure assez longtemps.
       
      Existe-t-il un moyen sur Filmora pour coller le son ou la vidéo plusieurs fois sans avoir à copier coller tout le long de la piste ?
       
      Merci beaucoup ^^
    • By Setsuh
      Bonjour,
      j'ai fait deux petits montages vidéos sur Filmora, et chacun a "un titre" (c'est comme ça que dit Filmora), avant la vidéo, afin de présenter la vidéo justement.
       
      Lorsque je télécharge ma vidéo tout se passe bien de Filmora à mon ordi, mais une fois sur You tube, le fameux "titre" n'apparait pas du tout, ma vidéo commence tout de suite.
       
      Savez-vous pourquoi s'il vous plaît ? 
       
    • By POMME
      Bonjour
      Je dispose d'un convertisseur analogique numérique. 
      J'ai un stock de Cassette en VHS d'événements familiaux.
      je voudrais les enregistrer avec FILMORA et ensuite faire du montage video
      FILMORA le permet il ?
      Meilleures salutations
       
    • By magazinenews
      Version X pour le logiciel Filmora
       
       

       
      Après Filmora 9, le logiciel de montage Windows / Mac, Wondershare, a lancé en novembre 2020 son successeur, la version Filmora X (10). 
       
      Rappelons que Filmora est une application de montage simple et intuitive. Parfois trop simple. Filmora X compense ce défaut par une version améliorée comportant de nouvelles fonctionnalités telles que le suivi en mouvement avec l'aide d'images-clés automatisées ou encore un Fondu audio rapide de la musique pour faire passer au premier plan les dialogues...
       
       
      LIRE L'ACTU COMPLÈTE
    • By polo638
      bonjour, 
      Utilisant STUDIO 24, je souhaiterais faire des montages types (par exemple 4 images animées sur le même écran) où je n'aurais plus qu'à changer les images (ou vidéos) en fonction du sujet.
      J'ai fait des montages imbriqués, mais je ne sais pas changer les images sans perdre les mises en forme. 
      Est-ce possible? 
      Cordialement. Polo638
    • By titof44
      Bonjour
      Voici une vidéo trouvé sur Youtube parlant des styles de montage.
      A vous de de juger!!!!!
       
       
    • By gaetanDubris75
      Bonjour à tous,
       
      Je viens de découvrir ce forum et j'ai fait un petit tour pour voir les différents sujets.
       
      Je me permets de poser ma question ici car j'ai du mal à trouver des réponses sur internet.
       
      Je suis passionné de maquette et de peinture de figurine et je souhaiterai me filmer pendant mes longues sessions afin de proposer des vidéos ou encore des lives / du streaming.
       
      Je possède aujourd'hui un réflex CANON 500D mais je n'arrive pas à avoir un config qui me permet d'avoir un focus sur mon sujet qui est parfois très petit avec de nombreux détails (echelle 32mm pour certaines fig).
       
      Mon objectif serait de pouvoir me filmer peindre, tout en gardant le focus sur ma figurine alors que je peins.
       
      Mon problème c'est qu'avec le CANON, je deviens fou et je n'arrive pas avoir de focus qui se fait pendant mes sessions et pendant que je bouge durant.
       
      Auriez- vous des configs ou des conseils à me donner, soit sur le reflexe, ou les soft a utiliser pour ce faire ?
       
      Ou encore du matos pour faire cela ?
       
      En vous remerciant d'avance,
      Gaetan.
    • By Sassetot
      Bonjour,
      Désolé si je suis maladroit mais, c'est la première fois que je me rends sur ce site.
      Donc mon problème est: je monte des films depuis pas mal de temps, j'ai travaillé avec studio 9, 14, 16 19 et maintenant studio 20.
      Je rencontre un problème depuis plusieurs mois et je ne m'en sors pas.
      Lors de mon montage tout se déroule bien mais, lorsque j'exporte mon film, il y a des passages sans le son et je ne comprends pas.
      Est ce que quelqu'un peut m'aider ?
      Merci d'avance.
    • By jesgar
      Bonjour à tous,
      Je recherche une façon d'avoir un rendu abstrait, similaire à la vidéo que j'ai inséré dans le lien, à l'aide de logiciels tels que Premiere pro ou AE. Si quelqu'un peut me donner un coup de main ce serait super sympa !   
       
       
      Cordialement,
      Jessica.
    • By mike13
      Bonjour
       
      depuis peu, j'ai un soucis avec certaine vidéo. Voilà après avoir importé les vidéos de mon disque dur sur FinalCUt pro, quand je transfère ensuite une des vidéos dans mon plan de travail, ca le ralenti par défaut, peut être de 3% . ca ne me le faisait jamais avant. Ça peut venir d'ou vous savez? très compliqué quand on bosse sur du clip ou la voix doit être très callée 
    • By Monsieur99
      Bonjour,
       
      J'aimerais débuter dans le montage et je voudrais avoir un logiciel qui est performant et complet tout en étant intuitif et pas trop complexe (un logiciel semi pro). Autre précision, je n'ai pas un ordinateur ultra performant (i3) et j'aimerais que ce logiciel soit utilisable pour mon ordinateur.
       
      Je vous remercie.
      Cordialement
    • By nikopekk
      Bonjour !
      Voila je me présente je m’appelle Nico et je crois avoir quelques soucis avec mon appareil photo sony a7s2… (monté sur un 16-35mm GM)
      Il me semble que mon appareil a quelques problèmes car je n’ai pas une qualité équivalente aux autres personnes qui l’utilise…J’entends par la que lorsque je poste une vidéo sur youtube ma qualité n’est pas très bonne comme si il y avait du «  grain » sur l’image voici un exemple que je vous ai fait : https://www.youtube.com/watch?v=WbP_rFhK2CQ&feature=youtu.be
      Pourtant je n’utilise aucun profil d’image :PPoff
      Je filme en 4k( 25p 100M)
      Ma balance des blanc est en (auto)    
      Je film dans le mode « film » de mon sony
      shutter speed 1/50
      mise au point auto 
       
      -voici un autre youtubeur qui utilise également le a7s2/16-35mm Gm
      regardez a 4minute 13 de sa video la qualité de l’image pour faire la comparaison entre mon image et la sienne …https://www.youtube.com/watch?v=QVivnAyO_Dk
      Est-ce que je fais quelque chose de mal ? Je film peut-être mal ?
       
      Au niveau de mes paramètres d’exportation sur adobe première pro j’exporte comme il faut…
       
      Je ne comprends pas ? Est-ce que quelqu’un serait ou est le problème ? Un grand merci d’avance pour les eventuelles réponses
       
    • By titof44
      Bonjour
      Petite réalisation du soir !!!
       
       
       
    • By StephaneH
      Bonjour,
      Je suis nouveau sur le forum que je suivais sans être inscrit. Je rencontre actuellement un problème technique et cherche de l'aide à ce sujet.
       
      Après une longue expérience en photo, je me tourne vers la vidéo. Dernièrement j'ai fait des essais de travelling latéral - slider - avec un eos 6D et mon image "pixellise" fait du "bruit" en bas de l'image sur l'essai 6269. L'essai 6272 en automatique ne rencontre pas le même problème. Selon vous d'où vient le problème : vitesse d'oburation trop lente : 1/60 ème pour un frame de 50 images secondes (l'idée était de passer au ralenti vitesse /2 au montage ?? Ce ne peut pas être la montée en ISO car suis à 320.
      Voici les 2 essais en lien.
      Merci beaucoup pour votre expertise
      Stéphane
       
      LIEN
      https://drive.google.com/drive/folders/1tw9Xw35uxPeI_GV0JAQxcRIbA1hS-ApB?usp=sharing
       
      ------------------------------------------
      essai 6269
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      1/60 Shutter
      av : 5.6
      Iso : 320
       
      ---------------------------------------------
      essai 6272 (la ligne d'horizon bascule à la fin car je découvre là qu'il faut 2 pieds photos pour soutenir le slider sinon le poids de l'appareil est trop important pour 1m20 de slider)
       
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      tout AUTO
       
       
       
       

      MVI_6269.MOV MVI_6272.MOV


×
×
  • Create New...

Important Information

j'accepte les cookies de ce site