Jump to content

Pour poster, répondre à un membre, ou voir les messages non lus depuis votre dernier passage, CONNECTEZ-vous ou INSCRIVEZ-vous, c'est gratuit. Ou faites-le une fois la limite atteinte (10 messages lus / 12H). (en option) Pour lire les tests Premium, télécharger les fichiers bruts, et profiter des articles en pdf sans pub, consultez nos formules Premium.

BLA BLA BLA

le blabla sur tout et n'importe quoi, ou quelque chose qui vous a plu ou qui vous énerve, en rapport avec le monde de l'image

528 topics in this forum

  1. Le sourire du jour

    • 2 replies
    • 212 views
  2. Captation du WK

    • 3 replies
    • 215 views
    • 0 replies
    • 176 views
  3. c'est chaud le drone!!

    • 4 replies
    • 260 views
  4. Tavernier

    • 1 reply
    • 178 views
  5. mise en scène

    • 19 replies
    • 447 views
    • 9 replies
    • 296 views
    • 12 replies
    • 428 views
    • 0 replies
    • 199 views
  6. Un PRO du VTT

    • 7 replies
    • 278 views
    • 4 replies
    • 280 views
  7. Mise en vente

    • 16 replies
    • 413 views
  8. Lumières sur la lumière

    • 1 reply
    • 174 views
    • 1 reply
    • 223 views
    • 4 replies
    • 264 views
    • 9 replies
    • 360 views
    • 8 replies
    • 270 views
    • 15 replies
    • 489 views
    • 18 replies
    • 442 views
    • 0 replies
    • 197 views
  • Derniers Sujets

  • Derniers Messages

    • Bonjour ou rebonjour !   J'ai un soucis avec la retransmission ma caméra vers mon pc. Je but est de pouvoir faire quelques lives avec ma caméra en passant par OBS. Je l'ai déjà fait une fois avec une SONY HDR-FX7 mais directement avec le câble firewire. Aucun problème pour la reconnaître et rien à installer.   Ma caméra actuel : JVC JY HM360 Carte d'acquisition vidéo : Blackmagic Ultrastudio Mini Recorder PC : Macbook pro Le tout connecté avec un câble HDMI de la caméra à la carte et ensuite un thunderbolt 2 jusqu'au PC.   J'ai installé la carte vidéo avec le setup (dmg) qui était fournit avec. J'ai essayé d'ajouter un périphérique de capture vidéo comme pour la SONY mais le pc ne voit pas la caméra. J'ai aussi essayé de passer par un périphérique blackmagic mais même chose.   Avez-vous une idée du problème ?   Merci d'avance !    
    • On peut débuter en en sachant assez ! Bravo pour ton niveau débutant, c'est le même qui va te suivre pour toujours ...   (Oui, le reste n'est que questions en suspend et le forum est une bonne adresse, comme ton club).
    • ok j'en prend note !  Ayant débuté il y a approximativement 8 mois et sans formation, je me considère comme débutant ;) Pour être franc avec vous, vous êtes mes premières critiques en tant que monteurs vidéo. J'ai d'ailleurs une autre question que je vais aller placer dans la partie du forum qui y correspond.   Merci encore pour les critiques, le but n'était pas du tout de me rassurer mais de savoir si j'étais dans le bon ou pas
    • J'y pensais aux vidéos tutos mais parce que ta vidéo 1 pourrait déjà en être une pour les débutants afin d'aborder le rythme.   Pardon mais je ne crois absolument pas que tu aies besoin de tutos pour toi mais en cas de doute, tu peux profiter du forum ainsi que tu viens de le faire, s'il y a lieu de te rassurer.   Sinon, je vois que l'entraîneur peut faire des câlins ...   Sérieux, je crois que tu as de quoi progresser par ta propre autocritique !
×