Jump to content

Recommended Posts

Bonjour,

 

J'avoue que je suis un peu embêtée car depuis peu, je ne peux plus faire les mise à jour de filmora 9... j'ai essayé de désactiver les randomswares comme conseillé mais rien n'y fait ...

Mon problème est simple, lorsque j'allume filmora, il me demande de faire une maj, ce que j'accepte, la barre de chargement se remplit presque instantanément à 100% mais reste bloquée sans que je ne puisse rien faire (image à l'appui).

 

Si quelqu'un a déjà rencontré ce problème ou a une idée pour y remédier, je veux bien un peu d'aide !

 

Merci d'avance pour vos réponses !!!

Capture.JPG

Link to post
Share on other sites

bonjour, oui, la détection par un logiciel empêchant les intrusions et que vous auriez préalablement installé, peut expliquer que le lancement de l'installation bloque. Vous avez vraiment tout désactivé ? Savez-vous ce que vous possédez virtuellement qui puisse bloquer ?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • By biwdh
      Bonjour à tous,
       
      J'aurais besoin de créer une vidéo avec une piste son séparée.
       
      Les 2 sont très courtes, ce qui fait beaucoup de copier coller en perspective car j'aimerais que la vidéo dure assez longtemps.
       
      Existe-t-il un moyen sur Filmora pour coller le son ou la vidéo plusieurs fois sans avoir à copier coller tout le long de la piste ?
       
      Merci beaucoup ^^
    • By Setsuh
      Bonjour,
      j'ai fait deux petits montages vidéos sur Filmora, et chacun a "un titre" (c'est comme ça que dit Filmora), avant la vidéo, afin de présenter la vidéo justement.
       
      Lorsque je télécharge ma vidéo tout se passe bien de Filmora à mon ordi, mais une fois sur You tube, le fameux "titre" n'apparait pas du tout, ma vidéo commence tout de suite.
       
      Savez-vous pourquoi s'il vous plaît ? 
       
    • By POMME
      Bonjour
      Je dispose d'un convertisseur analogique numérique. 
      J'ai un stock de Cassette en VHS d'événements familiaux.
      je voudrais les enregistrer avec FILMORA et ensuite faire du montage video
      FILMORA le permet il ?
      Meilleures salutations
       
    • By magazinenews
      Version X pour le logiciel Filmora
       
       

       
      Après Filmora 9, le logiciel de montage Windows / Mac, Wondershare, a lancé en novembre 2020 son successeur, la version Filmora X (10). 
       
      Rappelons que Filmora est une application de montage simple et intuitive. Parfois trop simple. Filmora X compense ce défaut par une version améliorée comportant de nouvelles fonctionnalités telles que le suivi en mouvement avec l'aide d'images-clés automatisées ou encore un Fondu audio rapide de la musique pour faire passer au premier plan les dialogues...
       
       
      LIRE L'ACTU COMPLÈTE
    • By gaetanDubris75
      Bonjour à tous,
       
      Je viens de découvrir ce forum et j'ai fait un petit tour pour voir les différents sujets.
       
      Je me permets de poser ma question ici car j'ai du mal à trouver des réponses sur internet.
       
      Je suis passionné de maquette et de peinture de figurine et je souhaiterai me filmer pendant mes longues sessions afin de proposer des vidéos ou encore des lives / du streaming.
       
      Je possède aujourd'hui un réflex CANON 500D mais je n'arrive pas à avoir un config qui me permet d'avoir un focus sur mon sujet qui est parfois très petit avec de nombreux détails (echelle 32mm pour certaines fig).
       
      Mon objectif serait de pouvoir me filmer peindre, tout en gardant le focus sur ma figurine alors que je peins.
       
      Mon problème c'est qu'avec le CANON, je deviens fou et je n'arrive pas avoir de focus qui se fait pendant mes sessions et pendant que je bouge durant.
       
      Auriez- vous des configs ou des conseils à me donner, soit sur le reflexe, ou les soft a utiliser pour ce faire ?
       
      Ou encore du matos pour faire cela ?
       
      En vous remerciant d'avance,
      Gaetan.
    • By Mama21
      Hello, 
       
      j’espère que vous pourrais m’aider 
      j’ai filmora9 en version gratuite, et j’aimerai ne plus avoir le logo une fois le fichier exporté comment faire ? 
      merci
       
    • By mike13
      Bonjour
       
      depuis peu, j'ai un soucis avec certaine vidéo. Voilà après avoir importé les vidéos de mon disque dur sur FinalCUt pro, quand je transfère ensuite une des vidéos dans mon plan de travail, ca le ralenti par défaut, peut être de 3% . ca ne me le faisait jamais avant. Ça peut venir d'ou vous savez? très compliqué quand on bosse sur du clip ou la voix doit être très callée 
    • By nikopekk
      Bonjour !
      Voila je me présente je m’appelle Nico et je crois avoir quelques soucis avec mon appareil photo sony a7s2… (monté sur un 16-35mm GM)
      Il me semble que mon appareil a quelques problèmes car je n’ai pas une qualité équivalente aux autres personnes qui l’utilise…J’entends par la que lorsque je poste une vidéo sur youtube ma qualité n’est pas très bonne comme si il y avait du «  grain » sur l’image voici un exemple que je vous ai fait : https://www.youtube.com/watch?v=WbP_rFhK2CQ&feature=youtu.be
      Pourtant je n’utilise aucun profil d’image :PPoff
      Je filme en 4k( 25p 100M)
      Ma balance des blanc est en (auto)    
      Je film dans le mode « film » de mon sony
      shutter speed 1/50
      mise au point auto 
       
      -voici un autre youtubeur qui utilise également le a7s2/16-35mm Gm
      regardez a 4minute 13 de sa video la qualité de l’image pour faire la comparaison entre mon image et la sienne …https://www.youtube.com/watch?v=QVivnAyO_Dk
      Est-ce que je fais quelque chose de mal ? Je film peut-être mal ?
       
      Au niveau de mes paramètres d’exportation sur adobe première pro j’exporte comme il faut…
       
      Je ne comprends pas ? Est-ce que quelqu’un serait ou est le problème ? Un grand merci d’avance pour les eventuelles réponses
       
    • By StephaneH
      Bonjour,
      Je suis nouveau sur le forum que je suivais sans être inscrit. Je rencontre actuellement un problème technique et cherche de l'aide à ce sujet.
       
      Après une longue expérience en photo, je me tourne vers la vidéo. Dernièrement j'ai fait des essais de travelling latéral - slider - avec un eos 6D et mon image "pixellise" fait du "bruit" en bas de l'image sur l'essai 6269. L'essai 6272 en automatique ne rencontre pas le même problème. Selon vous d'où vient le problème : vitesse d'oburation trop lente : 1/60 ème pour un frame de 50 images secondes (l'idée était de passer au ralenti vitesse /2 au montage ?? Ce ne peut pas être la montée en ISO car suis à 320.
      Voici les 2 essais en lien.
      Merci beaucoup pour votre expertise
      Stéphane
       
      LIEN
      https://drive.google.com/drive/folders/1tw9Xw35uxPeI_GV0JAQxcRIbA1hS-ApB?usp=sharing
       
      ------------------------------------------
      essai 6269
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      1/60 Shutter
      av : 5.6
      Iso : 320
       
      ---------------------------------------------
      essai 6272 (la ligne d'horizon bascule à la fin car je découvre là qu'il faut 2 pieds photos pour soutenir le slider sinon le poids de l'appareil est trop important pour 1m20 de slider)
       
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      tout AUTO
       
       
       
       

      MVI_6269.MOV MVI_6272.MOV
    • By sanaub
      Bonjour à tous,
       
      Toute débutante dans le montage vidéo, je suis néanmoins hyper motivée. je me permets de vous exposer mon problème et mes questions.
      Je suis musicienne et je dans le cadre de nombreux spectacles nous diffusons des films sur de la musique. Au départ du projet, je faisais un diaporama qui était diffusé à partir de la régie. Une personne "au clic"avait la partition et en fonction des indications et sur base de la dynamique musicale cliquait pour avoir la succession de photos.
      Cette fois -ci, pleine d'ambition, je voudrais réaliser la même chose mais avec des rush  de film. Et c'est là que j'ai un problème, j'utilise le logiciel Filmora9, j'ai dérushé mes films, et je pensais d'une manière très crédule que Power Point pourrait travailler comme avec des photos. Le problème est que mes morceaux de film prennent un temps fou à se charger et que je craie un décalage avec l'orchestre qui, lui, continue à jouer.
       
      Je fais donc appel à votre expérience: y-a-t-il moyen de travailler de la même manière sur Filmora (peut-être avec les marqueurs) et y a-t -il moyen de projeter sur écran tout en gardant un visuel de contrôle sur la Timeline. Si ce n'est pas possible, existe -t-il un autre moyen ou logiciel pour réaliser cette projection au clic pour que musique et film soit cadencé en parallèle. 
       
      Merci de lire et … de répondre
      SANAUB
    • By claude17
      Bonjour à tous,
      Pouvez-vous m'aider dans le choix d'un logiciel de traitement de vidéo? je ne suis pas doué en informatique donc je vous demanderai des infos sur un logiciel facile d'utilisation. Au début de mes petits films, j'utilisais filmora. Puis filmora est devenu payant. J'ai trouvé le logiciel shotcut mais sans explication il n'est pas facile à utiliser. Ce sont des petits film nature qu'il faut rassembler et couper les imperfections. Je voudrais aussi y ajouter de la musique.
      Merci d'avance 
       
      Claude 17  
    • By beau boisx
      bonjour à tous j'ai telechargé route generator il ne fonctionne pas car je n'ai aucun codecs il y a t'il une solution
    • By titof44
      Bonjour
      Aujourd'hui mises à jour de FCPX, Motion, Compressor, Imovie
       



       
       
       
       
       
    • By MOSHEIFRACH
      Bonjour a tous, je viens d acheter le stabilisateur Moza air 2, et quand j'allume le moteur, il s'éteint tout seul après quelques secondes. 
      Je ne sais pas encore bien l'utiliser, quelque chose m'a t-il échappé dans le parametrage ? 
      Merci à vous
    • By Louise Bi-An
      Bonjour,
       
      J'ai acheté la version payante de Filmora.
      Je cherche à enlever le filigrane sur une version créée avec la version gratuite.
       
      J'ai fait ouvrir > ouvrir un projet existant et j'ai rechargé ma vidéo dans la version payante : toujours le filigrane.
      J'ai exporté de nouveau ma vidéo : toujours le filigrane.
       
      Savez-vous comment faire ?
      Merci


  • DISCUSSIONS RÉCENTES

    • Bonjour Christophe, Merci pour le partage ... intéressant ... bonnes images de ce téléphone.
    • Bonjour à tous,   Toujours dans mon activité de bénévolat du Lundi, voici une vidéo prise avec mon téléphone portable relatant une journée à bord des navires arrivant en escale à Nantes.   Cette vidéo n'a que le but du partage et de la découverte d'une association qui s'occupe des marins en escale.    
    • Bonsoir, Les captures sont réalisées depuis VLC, quand je visionne les vidéos. Elles sont identiques au rendu vidéo. Le filtre ND ne suffisait pas à réduire l'éclat de la lune, j'ai joué sur le diaphragme. Je vous l'accorde, on sort un peu du cadre d'utilisation normal de ces caméra car à nouveau, sous une bonne lumière, la X1500 est brillante.
    • Bonjour captainvideo83,   il faut bien avoir à l’esprit que ces 2 caméras embarquent de petits capteurs. En basses lumières, il ne faut pas s’attendre à des miracles. Ce qui les distingue dans ce registre, c’est sûrement le traitement de l’image. Peut-être aussi qu’on n’a pas encore trouvé les réglages pour bien utiliser la X1500 dans ces cas-là. Quand j’ai pris la lune, je l’avais depuis moins d’1 mois.   Est-ce que vous avez utilisé le filtre ND, ou vous n’avez joué qu’avec le diaphragme ? Comment avez-vous fait la capture sur la X1500 ? Directement sur l’appareil ? Car il existe une très grosse différences entre les photos 4K des 2 caméras. Il ne semblait pas qu’il y avait une telle différence...   Je trouve ma X920 plus lumineuse que la X1500, mais avec plus de bruit. Et effectivement, la X1500 est moins précise. Mais nous sommes hors limite de fonctionnement nominal pour ces caméras, et je ne les utilise pas dans ces conditions. Par contre, dès qu’il y a des néons, la X1500 s’en sort très bien. C’est pour ça : je pense que le traitement de l’image est spécifique à chacune des caméras.   Quand les conditions météos s’y prêteront, je reprendrai la lune avec les 2 caméras.
×
×
  • Create New...

Important Information

j'accepte les cookies de ce site. Terms of Use