Aller au contenu
  • Pour poster ou répondre à un message, connectez-vous ou inscrivez-vous ici !

    Vous pouvez vous inscrire (ou vous connecter) sur ce Forum pour poster ou répondre à un membre. Attention, pour s'inscrire aux services Premium, un compte Premium est nécessaire. Créer ce compte Premium ici. Ce compte fera coup double : il vous inscrira aussi en tant que membre du Forum. Sinon vous devrez vous inscrire 2 fois avec 2 emails et 2 pseudos différents.

IXES

Aventure aériennes

Messages recommandés

Bonjour à tous,

 

Une fois n'est pas coutume, je vous propose des images aériennes réalisées avec le Mavic.

 

C'est quand même plus difficile de le réaliser en solo, piloter et gérer la caméra, mais bon, j'ai essayé.

 

Merci pour vos avis.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour Jean claude ,

de très jolies images bien cadrées avec un beau piqué....

il m' a semblé reconnaitre des endroits que tu nous avais présentés dans de précédentes vidéos...peut être que je me trompe !!

 une petite remarque entre 0'50" et 1'02" des saccades sur le panoramique de gauche a droite....

merci du partage très sympa

amicalement :bien:

Robert

Modifié par loupiod

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, loupiod a dit :

bonjour Jean claude ,

de très jolies images bien cadrées avec un beau piqué....

il m' a semblé reconnaitre des endroits que tu nous avais présentés dans de précédentes vidéos...peut être que je me trompe !!

 une petite remarque entre 0'50" et 1'02" des saccades sur le panoramique de gauche a droite....

merci du partage très sympa

amicalement :bien:

Robert

Bonjour Robert,

Je pense que cela saccade car je filmais en 4k / 25ips.

Amitiés

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Jean Claude

belle suite de beaux plans.

Certains son trop long à mon goût  ce n’est que mon ressenti 

par contre belle maîtrise de l’engin !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, titof44 a dit :

Bonjour Jean Claude

belle suite de beaux plans.

Certains son trop long à mon goût  ce n’est que mon ressenti 

par contre belle maîtrise de l’engin !!!

Merci Christophe.

Piloter et gérer la vidéo à l’écran en même temps, c'est pas facile, le cœur s'emballe souvent.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Oui belle série de vues... !

Piloter  et gérer, perso je fais confiance à Litchi, c'est plus facile, mais faut programmer les missions avant, sur Google, c'est préférable...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, IXES a dit :

.... Je pense que cela saccade car je filmais en 4k / 25ips.

 

Salut Jean-Claude,

OK pour ta réponse à Robert ... mais (et j'ai contrôlé, pourquoi avoir exporté ton film en 24p (et réellement en 23,974 i/s)  ? ? ... il fallait conserver le 25p.... c'est la raison des saccades.

Si tu as conservé ton fichier de montage MVP... ré-encode ton montage en 25p.

Enfin autre petit endroit malheureux de 33" à 41" des zones floues et de la pixellisation.

 

Mais.... globalement BRAVO :bien: ... j'ai bien apprécié la qualité des images et la lenteur du déplacement avec de beaux plans fixes, c'est très agréable à regarder, ... c'est comme j'aime, merci.

  

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, NOEL a dit :

Salut Jean-Claude,

OK pour ta réponse à Robert ... mais (et j'ai contrôlé, pourquoi avoir exporté ton film en 24p (et réellement en 23,974 i/s)  ? ? ... il fallait conserver le 25p.... c'est la raison des saccades.

Si tu as conservé ton fichier de montage MVP... ré-encode ton montage en 25p.

Enfin autre petit endroit malheureux de 33" à 41" des zones floues et de la pixellisation.

 

Mais.... globalement BRAVO :bien: ... j'ai bien apprécié la qualité des images et la lenteur du déplacement avec de beaux plans fixes, c'est très agréable à regarder, ... c'est comme j'aime, merci.

  

 

Salut NOEL,

Voila, j'ai modifié la vitesse

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, IXES a dit :

Salut NOEL,

Voila, j'ai modifié la vitesse

 

 

Bonsoir Jean-Claude,

Eh bien voilà ... plus de saccades ... c'est parfait :bien: :eusa_clap: !!!  ... et retiens la leçon

... et merci pour avoir ré-encodé ta vidéo.

 

Nota: attention aux mots techniques ... tu as changé la cadence (en images/s) et non la vitesse (1/50e, 1/100e, 1/1000e) . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Ixes,

Très beau reportage. J'apprécie le soin habituel que tu mets au cadrage et au choix des sites. Ta deuxième version est vraiment super.

Comme tu le dis, gérer tout tout seul n'est pas évident même lorsqu'on maîtrise bien son matériel.

Ne connaissant pas cette belle région j'aurais aimé quelques sous-titres identifiant les sites filmés.

Grand bravo !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, BARZOI a dit :

Bonjour Ixes,

Très beau reportage. J'apprécie le soin habituel que tu mets au cadrage et au choix des sites. Ta deuxième version est vraiment super.

Comme tu le dis, gérer tout tout seul n'est pas évident même lorsqu'on maîtrise bien son matériel.

Ne connaissant pas cette belle région j'aurais aimé quelques sous-titres identifiant les sites filmés.

Grand bravo !

 

Bonjour BARZOI et merci,

Voici le détail de la vidéo :

00:06/00:31  Les Terres de Nohant (Issoudun 36)

00:32/00:43  Manoir de Mirandol près Martel (lot)

00:43/01:13  Belvédère de Copeyre (Gluges lot)

00:13/01:24  Château de Foussac (Floirac lot)

01:25/02:03  Château de la Tuilerie (Gluges lot)

02:04/02:31  Moulin de Briance (Saint Denis les Martel lot)

02:32/02:42  Creysse lot

02:43/03:09  Camping de port de Creysse lot

03:10/03:15  Creysse lot

03:16/03:38  Route des falaises de Gluges à Creysse lot

03:39/03:49  Auberge du vieux chêne (Monvalent lot)

03:50/04:12  Pont rail de 1861 (Floirac lot)

04:13/fin        Le pont Miret de 1912 (Floirac lot)

 

Pour filmer les châteaux, l'auberge, le camping, j'ai eu toutes les autorisations des propriétaires.

 

A bientôt. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir et merci Jean-Claude  pour ces identifications (temps sur le film  et  lieu) ... :bien:

... mais c'est quand même plus agréable en sous-titrage dans le film ... :) !  

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, NOEL a dit :

Bonsoir et merci Jean-Claude  pour ces identifications (temps sur le film  et  lieu) ... :bien:

... mais c'est quand même plus agréable en sous-titrage dans le film ... :) !  

Bonjour Michel, j'espère que tu vas bien.

Je n'ai pas mis de sous-titrage car mon ex me piste sur YT, et je n'ai pas envie qu'elle sache les lieux où je vais, ben oui, je suis en procès avec elle depuis 9 ans, une teigne.

Cela dit, je ne connais personne qui n'a pas de problèmes dans la vie, c'est pourquoi, tous ces échanges conviviaux sur MagazineVidéo me rendent la vie agréable.

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Jean-Claude,

OK ... je comprends ... bonnes explications... merci. :smile: !

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour discuter

Vous devez être membre afin de pouvoir discuter

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • CONTENUS SIMILAIRES

    • Par andre.pipitone
      bonjours J'ai un problème pour l'import .lorsque je veux acquérir une video VHS je vais sur import mon pinnacle 510-USB est reconnue je suis source "video composite "ma video et le son fonctionne bien mais l'image noire et blanc, le problème l'ajustement des niveaux audio et video ne peut être sélectionné je n'ai pas la petite fleche bouton pour ouvrir la petite fenêtre ou on peut sélectionné 4:3 16:9 ...pal secam NTSC et réglé le son ......et la suite .Je suis depuis studio 10 en passent par liquide 6 et 7 jusque maintenant studio 21 toujours un souci un bug un problème .Heureusement les forums sont la pour aide et avance .Merci pour une solution
    • Par andre.pipitone
      Bonjour je ne peut pas crée des titre .Lorsque je sélectionne" T "aucun titre  mes proposées   . Merci pour une solution
       
       
×