Jump to content
ROMY31

Exportation de film

Recommended Posts

Bonjour,

je suis nouvelle mais j'ai un problème avec studio 22 pour l'exportation de mon film :

une fois gravé le DVD est lisible sur mon ordi et de bonne qualité mais impossibilité de le lire sur mon lecteur DVD de salon pourquoi ?

enregistré sur une clé USB lisible sur mon ordi mais pas sur mon DVD de salon pourquoi ?

Je pense que cela vient du réglage à l'export, mais j'ai essayé plusieurs réglages et soit l'image n'est pas bonne après gravure, ou

le film ne tient pas sur un DVD ni sur une clé USB d'ailleurs.

En fait je tourne en rond depuis bien longtemps, que faire ?

Quelqu'un connaît le bon réglage pour l'exportation en vu d'une lecture sur DVD de salon ?

Merci d'avance

Bonne année à tous.

Share this post


Link to post
Share on other sites

Bonjour Romy,

Quel est le format que tu as utilisé pour l'export de ton DVD ?

Quel débit binaire ? Etonnant que ton film ne tienne pas sur un DVD. Il fait combien de Go au total ? S'agit-il de rushes 4K ?

Quelles sont les sources de tes rushes, caméra, gopro ?

Si tu mets un film qui fait plus de 4Go sur une clé en FAT, il est évident que cela ne tiendra pas, même si ta clé fait 36 Go. Le FAT est limité à 4Go par fichier.

Ton lecteur de salon est récent ?

Lorsque Saby passera sur Magazine Vidéo et à partir de tes réponses, il pourra t'aider.

Edited by Mamounette

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By kiwae
      Bonjour à tous, je débute dans la vidéo et j'ai décidé de commencer cette aventure avec FCPX, pas mal de tuto très sympas et bien faits sont en lignes et ça permet de dégrossir pas mal les bases seulement voilà, je me demandais s'il était possible qu'une fois les plans dérushé d'un projet, je puisse les exporté depuis leur time-line vers un autre projet existant.
      Pour une meilleure mise en situation, je reviens d'un voyage et j'ai énormément de vidéos à traiter, je suis parti de la logique de faire plusieurs projets pour le même événements de manière à avoir différents chapitres (donc en gros chaque chapitre de mon court métrage correspond à un projet).
      Seulement j'aimerais pouvoir prendre quelques plans dérushé d'un projet afin de pouvoir les utiliser dans un autre... J'ai évidemment essayer un drag and drop d'un plan sorti de sa time line vers un projet x mais ça n'a pas l'air d'être la solution :)...
      Désolé si ce sujet a déjà été traité si c'est le cas j'ai du très mal faire mes recherches sur le site.
      Merci pour votre attention et vos réponses :)
       
    • By StephaneH
      Bonjour,
      Je suis nouveau sur le forum que je suivais sans être inscrit. Je rencontre actuellement un problème technique et cherche de l'aide à ce sujet.
       
      Après une longue expérience en photo, je me tourne vers la vidéo. Dernièrement j'ai fait des essais de travelling latéral - slider - avec un eos 6D et mon image "pixellise" fait du "bruit" en bas de l'image sur l'essai 6269. L'essai 6272 en automatique ne rencontre pas le même problème. Selon vous d'où vient le problème : vitesse d'oburation trop lente : 1/60 ème pour un frame de 50 images secondes (l'idée était de passer au ralenti vitesse /2 au montage ?? Ce ne peut pas être la montée en ISO car suis à 320.
      Voici les 2 essais en lien.
      Merci beaucoup pour votre expertise
      Stéphane
       
      LIEN
      https://drive.google.com/drive/folders/1tw9Xw35uxPeI_GV0JAQxcRIbA1hS-ApB?usp=sharing
       
      ------------------------------------------
      essai 6269
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      1/60 Shutter
      av : 5.6
      Iso : 320
       
      ---------------------------------------------
      essai 6272 (la ligne d'horizon bascule à la fin car je découvre là qu'il faut 2 pieds photos pour soutenir le slider sinon le poids de l'appareil est trop important pour 1m20 de slider)
       
      6D 
      16 mm
      1280x750
      50 i/s Frame rate
       
      tout AUTO
       
       
       
       

      MVI_6269.MOV MVI_6272.MOV
    • By arouxel2
      Bonjour,
      J'ai acheté Studio for Dazzle qui était livré avec le boîtier Dazzle Vidéo Capture USB V1.0. Mon PC est sous Windows 10. Quand je lance Studio for Dazzle et que je veux "Importer" une vidéo à partir d'un camescope VHS Secam ou DV, j'obtiens un écran noir. Seul le son passe. Mais impossible de capturer la vidéo. Pourtant mon Pc reconnaît Dazzle Video Capture USB ! 
      Depuis une semaine je reçois une aide de Corel. En vain. Malgré toutes les manipulations effectuées, le résultat est toujours le même : pas d'image, que le son ! Alors je lance un appel à quelqu'un qui aurait eu les mêmes soucis et qui les aurait résolus.
      Merci d'avance.
    • By Nathan51
      Bonjour tout le monde !
       
      Je créé ce fil afin que vous m'aidiez à prendre en main première pro.
      Ca me permettra du mutualiser les questions pour un même logiciel.
       
      Donc premier problème que je rencontre concerne une piste audio dont j'aimerai augmenter le début de la musique. Un fondu de musique mais inversé en fait.
      Je n'arrive pas à trouver les manipulations et même après recherche sur internet je ne trouve pas.
      Il y aurait peut-être un terme spécifique à ce que je voudrais faire, ça m'aiderai peut-être dans mes recherches  ?
       
      Maintenant deuxième "problème", l'aperçu sur la fenêtre de droite est rognée par rapport à la gauche. Je ne comprends pas pourquoi ? 
       

       
       
      Merci pour votre attention 
    • By Skilly
      Je m'appelle Elouan je suis un étudiant de 19 ans je pratique la trottinette freestyle depuis quelques années et j'aimerai pour faire des vidéo de qualité en POV c'est pour cela que j'aimerai acquérir la GoPro8 , je dispose de 20% dessus étant étudiant soit 350€ chaque dons quelque soit la somme m'aiderais à accomplir mon projet , entre mon anniversaire et votre aide je pense pouvoir y arriver !
      Merci à tous !
      -
      -
      https://www.leetchi.com/c/projet-video-financement-gopro-8
      FullSizeRender.mov
    • By beau boisx
      bonjour à tous j'ai telechargé route generator il ne fonctionne pas car je n'ai aucun codecs il y a t'il une solution
    • By MOSHEIFRACH
      Bonjour a tous, je viens d acheter le stabilisateur Moza air 2, et quand j'allume le moteur, il s'éteint tout seul après quelques secondes. 
      Je ne sais pas encore bien l'utiliser, quelque chose m'a t-il échappé dans le parametrage ? 
      Merci à vous
    • By Lili
      Bonsoir,
      Je suis toute nouvelle sur votre forum, mais là je vais péter un câble. Je prépare des diaporamas que je grave sur DVD, d'habitude ça fonctionne sans problème, mais là je bute depuis 4 jours, une vraie prise de tête, je ne comprends pas.
      Mon diaporama est terminé, tout est OK, je l'ai exporté en fichier MP4  OK, mais ensuite je souhaite faire un gravage sur DVD et je n' y arrive pas .
      Authorer OK, ensuite j'exporte , je suis bien sur Disque, je mets le nom Disneyland 2017-2018, puis je coche les cases ajouter sur windows, je coche aussi réencoder en bas, mais ce qui me surprends c'est que je n'ai pas la main pour la fenêtre format et préréglage, rien à faire, et quand je lance graver le disque, rien ne se passe.
      Merci de m'aider, je n'en peux plus.
      ça se trouve c'est un truc tout bête.
      je vous ai fait des captures d'écran en PJ.
      Dans l'attente de vos nouvelles, et que vous allez pouvoir me déplanter.
      bonne soirée à vous.
      Lili



    • By agdecagnes
      Comment faire un son progressif en début de clip ou un son dégressif en fin avec Studio 22 pro
    • By chantal jojo
      bonjour à tous, je viens de m'inscrire sur ce forum en esperant trouver la réponse à mon problème. je travaille sur pinnacle 22. j'ai monté un film sans problèmes particuliers.  j'ai lancé l'export afin d'en faire un fichier mp4. l'export s'est très rapidement arreté. la fenetre d'export se présente grisée avec une flèche arrondie. je suis retournée sur le plan de montage afin de voir si je pouvais identifier le soucis. j'ai plusieurs clips de couleur verte. la lecture se passe pourtant bien malgré tout. j'ai plusieurs fois éteint et rallumé l'ordi, sans résultats. je suis allée mettre mes pilotes carte vidéo à jour. ils l'étaient déjà. j'ai téléchargé directx, à jour également... . je suis toujours en window7 64. je suis ce n'est plus tout jeune mais jusqu'à présent il me convient. dois je réinstaller studio? mon projet sera t il préservé? je suis un peu paumée et j'espère que vous pourrez m'aider. bien cordialement, Chantal Jojo
    • By Fred2277
      Bonjour, 
      J'ai un camescope JVC HD Everio GZ-HM845 depuis plusieurs années et il m'a toujours donné satisfaction. Il ne fonctionne plus depuis plusieurs jours. Il ne s'allume plus et rien ne se passe quand je le mets en charge. Aucun voyant, plus rien ? Pensez-vous qu'il s'agit de la batterie qui est d'origine ? Serait-elle HS alors qu'elle tenait encore très bien la charge jusque-là ? C'est la première fois que cela m'arrive alors que je l'utilise depuis 7 ans. Comment puis-je vérifier que c'est un problème de batterie ou autre ? Merci pour vos conseils et votre aide. 
       
    • By Yvon_HBF
      Bonjour,

      J'ai un caméscope JVC GR D240E que j'utilise rarement, mais, quand je le fais, il fonctionne impeccablement. Fonctionnait devrais-je écrire car, aujourd'hui, lorsque j'ai voulu l'utiliser je n'ai put que constater, lorsque j'ai voulu filmer, qu'il n'y avait pas d'image ni dans le viseur, ni sur l'écran, mais, les données, elles, s'affichent ainsi que "Lens Cap" qui clignote quelques secondes. Lens Cap signifie Protège Objectif or, il est enlevé et n'obture en rien l'objectif, c'est pourquoi je ne comprends pas que rien de ce qui est devant le caméscope ne s'affiche tant sur l'écran que le viseur. 
      J'ai quand même essayé de filmer, mais, il n'y a que le son qui soit enregistré et quand je regarde ce que j'ai filmé précédemment et qui est toujours sur la cassette, l'image et le son sont impeccables.
      Si quelqu'un pouvait m'indiquer ce qui pourrait être la cause de ce désagrément et comment y remédier, cela me ferait très plaisir.

      Merci
    • By papier
      Bonjour,
       
      Je souhaiterais avoir des avis concernant une vidéo que je viens de terminer. Elle a été tournée à Jiufen, un petit village à 1h de Taipei. 
      Le résultat me laisse perplex. On dirait une vidéo faites par un ado qui vient d'acquerir son premier reflex mode video. Une vidéo pas vraiment inspirée. 
       
      En terme de prise de vue déjà, ayant oublié mon filtre ND, j'ai dû filmer en plein jour en 50p pour pouvoir monter le shutter speed à 1/100, les Iso au minimum et fermer à f/16 pour obtenir une exposition " correcte ". bref un setting plutôt crade.  
       
      Filmé avec un Sony A7RII et un Sony FE 24-70mm f/4 Zeiss.
       
      Je n'attends pas de commentaires comme quoi c'est interessant etc... clairement j'attends des critiques, prise de vue, montage, étalonnage...
       
      Merci d'avance pour vos avis .
       
       
    • By SORSO
      bonjour 
       
      j'ai un problème de dimension sur FCPX mon film exporter filmer en 2K ne prend pas tout l'écran je ne trouve pas d'ou vient le problème voir image ... 
      quelqu'un aurait une idée d'ou pourrait venir le problème ?
       

    • By kiki49
      Bonjour, je viens d'acheter studio 22 et l'export est très long (1 seconde pour traiter 1 image). Pour 35mn de film j'ai calculé 9h de traitement. Quelqu'un peut-il m'aiguiller ? Merci. je travaillais auparavant sur les versions 16 et 20 et pas de problème.


×
×
  • Create New...