Jump to content
Toohappy

Impossible de lire mes miniDV Sony

Recommended Posts

Bonjour,

mon caméscope Sony HDR-HC3 étant HS, on vient de me prêter un caméscope Sony  DCR HC51 E pour lire mes miniDV ( en vue de les numériser)

impossible de les lire, le message suivant s’affiche: «  cass enreg. Lecture impossible »

je précise que le caméscope de prêt lit sans problème les miniDV qu’il a lui même enregistré.

merci de votre aide

Share this post


Link to post
Share on other sites

Le Sony HDR-HC3 c'était du HDV, le DCR-HC51E  du DV, impossible qu'il puisse lire le HDV. Il va falloir trouver un camescope HDV.

Share this post


Link to post
Share on other sites
il y a une heure, Toohappy a dit :

Bonjour,

mon caméscope Sony HDR-HC3 étant HS, on vient de me prêter un caméscope Sony  DCR HC51 E pour lire mes miniDV ( en vue de les numériser)

impossible de les lire, le message suivant s’affiche: «  cass enreg. Lecture impossible »

je précise que le caméscope de prêt lit sans problème les miniDV qu’il a lui même enregistré.

Bonsoir,

Malheureusement, avant d'être HS, ce caméscope HC3 avait peut-être ses têtes de lecture/écriture un peu décalées par rapport à l'emplacement standard.

De même le Sony HC51 (qui date de 2008) peut aussi être le fautif (têtes décalées) par rapport au standard.

Dans ce cas ça ne pose pas de problèmes tant que l'on enregistre et lit les cassettes avec le même caméscope.

 

Malheureusement, il ne reste plus qu'à essayer de lire ces cassettes sur d'autres caméscopes DV ou sur un magnétoscope DV

 

NOTA:  Je viens de lire la réponse de Homard ... qui a absolument raison si les cassettes ont bien été enregistrées en HDV et non en DV (720x576) ce qui était possible avec le Sony HC3  (enregistrement possible dans les 2 standards : SD et HDV).

Conclusion, comme je l'ai dit ci-dessus, il faut chercher un autre caméscope mais qui soit au standard HDV.

 

Edited by NOEL

Share this post


Link to post
Share on other sites

Merci beaucoup à tous les deux pour votre réponse. Le plus difficile va être de trouver un camescope HDV pas trop cher.

est il indispensable qu’il soit de la marque SONY puisque les miniDV ont été enregistrés avec un Sony?

merci

Share this post


Link to post
Share on other sites

Bonjour Toohappy,

 

Une idée : indiquez votre localisation (ville), cela permettra à quelqu'un qui serait géographiquement proche, de vous louer ou de vous prêter un modèle HDV, pour le temps que vous souhaitez numériser vos rushes.

Localisation à indiquer dans (pseudo) Profil (en haut à gauche) / Modifier votre profil (en haut à droite).

 

1280391993_Capturedecran2018-11-25a08_47_28.jpg.5a9f1ce14da00db35a752639c1e4302d.jpg

 

Ou à défaut, à envoyer par la Poste.

 

Il faudrait voir à laisser une caution ou trouver un moyen autre pour que quelqu'un prête ou loue à une personne inconnue.

Share this post


Link to post
Share on other sites

Bonjour

oui en effet c’est une excellente initiative.

je réside dans le 64 ( Pau ) et serait prête à faire une centaine de kms pour en récupérer un en location 

merci beaucoup

Share this post


Link to post
Share on other sites

Bonjour,

Le prêt est une bonne solution de dépannage et j'ai fait pour un voisin, mais Albi/Pau c'est un peu loin :eusa_think:

Essaye de mettre une annonce sur le site ou sur "le bon coin" pour trouver un prêt localement.

A+ Pierre 

Share this post


Link to post
Share on other sites

Bonjour Pierre

merci de ta réponse. J’ai demandé sur AlloVoisins mais pas trouvé ou ça ne convenait pas...

Albi est en effet un peu loin depuis Pau ( surtout en hiver ) après, à la meilleure saison  , cela pourrait être un but de balade...à voir si je ne trouve pas d’ici là car en acheter un exprès pour lire quelques cassettes ..... 

 

Share this post


Link to post
Share on other sites

10  k7 ( dont peut être certaines non enregistrées)et sur ebay il faut plus de 200 euros pour en acheter un ....

Share this post


Link to post
Share on other sites
à l’instant, pierred81 a dit :

Essaye: le bon coin en prêt, peut-être en trouvera-tu. 

Ensuite tu veut mettre tes rush sur quoi: dvd, Blu-ray ou....

Au fait ,il a quelle panne ton Sony HDR-HC3?

 

 

Share this post


Link to post
Share on other sites

Je souhaiterais les numériser et les mettre sur DD.

c’est le système d’ouverture et fermeture  du compartiment K7 qui ne fonctionne plus. L’appareil avait 2 ans et fonctionnait super bien. 

J’ai tenté plusieurs réparateurs: toujours la même réponse «  on ne répare pas les caméscopes!!!) »

Share this post


Link to post
Share on other sites

Oui, vrai que les réparateurs ne prennent pas de risque!

Mon lecteur Sony a été expédié à http://www.cordongroup.com/fr/index.html

Réparateur agréé Sony ,cher car ils ne "bricolent pas" mais résultat parfait et rapide ....

Mais vu le prix de ta caméra c'est pas envisageable...

Si tu trouve pas, tu peut me contacter en MP ....

Share this post


Link to post
Share on other sites
Il y a 3 heures, Toohappy a dit :

J’ai tenté plusieurs réparateurs: toujours la même réponse «  on ne répare pas les caméscopes!!!) »

 

Il y a 2 heures, pierred81 a dit :

Oui, vrai que les réparateurs ne prennent pas de risque!  

 

Surtout quand un caméscope est sorti il y a plus de 10 ans (c'est le cas du HC3, sorti en 2006) !   ... les pièces détachées pour toute réparation ne sont plus disponibles.

Je ne connais pas (ou peu) de réparateur qui s'engage a passer une journée pour fabriquer à la main une petite pièce mécanique pour un vieux caméscope grand public.

 

 

 

Edited by NOEL

Share this post


Link to post
Share on other sites
Il y a 1 heure, NOEL a dit :

 

 

Surtout quand un caméscope est sorti il y a plus de 10 ans (c'est le cas du HC3, sorti en 2006) !   ... les pièces détachées pour toute réparation ne sont plus disponibles.

Je ne connais pas (ou peu) de réparateur qui s'engage a passer une journée pour fabriquer à la main une petite pièce mécanique pour un vieux caméscope grand public.

 

 

 

Je l’ai acheté en 2008, et le compartiment s’est bloqué en 2010 mais garantie terminée  j’ai essayé de le faire réparer   de suite après la panne ( doit en 2010) et déjà les réparateurs ( même sur deux sites internet) n’ont pas voulu, ce n’etait Pas 10 ans après la sortie du caméscope.

Share this post


Link to post
Share on other sites
Il y a 4 heures, pierred81 a dit :

Oui, vrai que les réparateurs ne prennent pas de risque!

Mon lecteur Sony a été expédié à http://www.cordongroup.com/fr/index.html

Réparateur agréé Sony ,cher car ils ne "bricolent pas" mais résultat parfait et rapide ....

Mais vu le prix de ta caméra c'est pas envisageable...

Si tu trouve pas, tu peut me contacter en MP ....

Merci Pierre de ta proposition

j’espere trouver moins loin qu’Albi sinon je t’enverrai un MP

Share this post


Link to post
Share on other sites

 

il y a 9 minutes, Toohappy a dit :

Je l’ai acheté en 2008, et le compartiment s’est bloqué en 2010 mais garantie terminée  j’ai essayé de le faire réparer   de suite après la panne ( doit en 2010) et déjà les réparateurs ( même sur deux sites internet) n’ont pas voulu ... 

Par contre c'est 10 ans après l'achat que l'on se réveille pour trouver une solution afin de récupérer des films faits entre 2008 et 2010 ... soit 8 ans plus tard :eusa_wall:

... il ne faut jamais attendre dans un pareil cas :sweatingbullets: ! ... plus on attend ... plus les difficultés augmentent.

Edited by NOEL

Share this post


Link to post
Share on other sites

Si je me réveille 10 ans ou 8 ans après c’est que j’ai des raisons personnelles et même si je m’etait réveillé avant , mon camescope n’aurait pas ressuscité. Je ne demande pas à être jugée , merci de vos commentaires hors sujet

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By chantal jojo
      bonjour à tous, je viens de m'inscrire sur ce forum en esperant trouver la réponse à mon problème. je travaille sur pinnacle 22. j'ai monté un film sans problèmes particuliers.  j'ai lancé l'export afin d'en faire un fichier mp4. l'export s'est très rapidement arreté. la fenetre d'export se présente grisée avec une flèche arrondie. je suis retournée sur le plan de montage afin de voir si je pouvais identifier le soucis. j'ai plusieurs clips de couleur verte. la lecture se passe pourtant bien malgré tout. j'ai plusieurs fois éteint et rallumé l'ordi, sans résultats. je suis allée mettre mes pilotes carte vidéo à jour. ils l'étaient déjà. j'ai téléchargé directx, à jour également... . je suis toujours en window7 64. je suis ce n'est plus tout jeune mais jusqu'à présent il me convient. dois je réinstaller studio? mon projet sera t il préservé? je suis un peu paumée et j'espère que vous pourrez m'aider. bien cordialement, Chantal Jojo
    • By Fred2277
      Bonjour, 
      J'ai un camescope JVC HD Everio GZ-HM845 depuis plusieurs années et il m'a toujours donné satisfaction. Il ne fonctionne plus depuis plusieurs jours. Il ne s'allume plus et rien ne se passe quand je le mets en charge. Aucun voyant, plus rien ? Pensez-vous qu'il s'agit de la batterie qui est d'origine ? Serait-elle HS alors qu'elle tenait encore très bien la charge jusque-là ? C'est la première fois que cela m'arrive alors que je l'utilise depuis 7 ans. Comment puis-je vérifier que c'est un problème de batterie ou autre ? Merci pour vos conseils et votre aide. 
       
    • By Yvon_HBF
      Bonjour,

      J'ai un caméscope JVC GR D240E que j'utilise rarement, mais, quand je le fais, il fonctionne impeccablement. Fonctionnait devrais-je écrire car, aujourd'hui, lorsque j'ai voulu l'utiliser je n'ai put que constater, lorsque j'ai voulu filmer, qu'il n'y avait pas d'image ni dans le viseur, ni sur l'écran, mais, les données, elles, s'affichent ainsi que "Lens Cap" qui clignote quelques secondes. Lens Cap signifie Protège Objectif or, il est enlevé et n'obture en rien l'objectif, c'est pourquoi je ne comprends pas que rien de ce qui est devant le caméscope ne s'affiche tant sur l'écran que le viseur. 
      J'ai quand même essayé de filmer, mais, il n'y a que le son qui soit enregistré et quand je regarde ce que j'ai filmé précédemment et qui est toujours sur la cassette, l'image et le son sont impeccables.
      Si quelqu'un pouvait m'indiquer ce qui pourrait être la cause de ce désagrément et comment y remédier, cela me ferait très plaisir.

      Merci
    • By papier
      Bonjour,
       
      Je souhaiterais avoir des avis concernant une vidéo que je viens de terminer. Elle a été tournée à Jiufen, un petit village à 1h de Taipei. 
      Le résultat me laisse perplex. On dirait une vidéo faites par un ado qui vient d'acquerir son premier reflex mode video. Une vidéo pas vraiment inspirée. 
       
      En terme de prise de vue déjà, ayant oublié mon filtre ND, j'ai dû filmer en plein jour en 50p pour pouvoir monter le shutter speed à 1/100, les Iso au minimum et fermer à f/16 pour obtenir une exposition " correcte ". bref un setting plutôt crade.  
       
      Filmé avec un Sony A7RII et un Sony FE 24-70mm f/4 Zeiss.
       
      Je n'attends pas de commentaires comme quoi c'est interessant etc... clairement j'attends des critiques, prise de vue, montage, étalonnage...
       
      Merci d'avance pour vos avis .
       
       
    • By SORSO
      bonjour 
       
      j'ai un problème de dimension sur FCPX mon film exporter filmer en 2K ne prend pas tout l'écran je ne trouve pas d'ou vient le problème voir image ... 
      quelqu'un aurait une idée d'ou pourrait venir le problème ?
       

    • By ROMY31
      Bonjour,
      je suis nouvelle mais j'ai un problème avec studio 22 pour l'exportation de mon film :
      une fois gravé le DVD est lisible sur mon ordi et de bonne qualité mais impossibilité de le lire sur mon lecteur DVD de salon pourquoi ?
      enregistré sur une clé USB lisible sur mon ordi mais pas sur mon DVD de salon pourquoi ?
      Je pense que cela vient du réglage à l'export, mais j'ai essayé plusieurs réglages et soit l'image n'est pas bonne après gravure, ou
      le film ne tient pas sur un DVD ni sur une clé USB d'ailleurs.
      En fait je tourne en rond depuis bien longtemps, que faire ?
      Quelqu'un connaît le bon réglage pour l'exportation en vu d'une lecture sur DVD de salon ?
      Merci d'avance
      Bonne année à tous.
    • By Balto
      Bonjour 
      j’ai contacté le service technique de pinacle, la personne est incapable de faire une réponse acceptable. Pourtant la question est simple. J’ai une séquence de 5 s à transformer en ralenti à 20%. Mon résultat est une séquence ralentie de 5s. Donc il me manque presque les 3/4 des images. Je souhaite ralentir entièrement la séquence.  Avant c’était très simple. On faisait clic droit sur la séquence, on choisissait la vitesse et c’était réglé. Pourquoi faire simple quand on peut faire compliqué.  
      Si quelqu’un a une solution, merci d’avance. 
      Cordialement 
       
    • By kalle41
      Sur la même carte memoire j'ai fait des séquences slow &quick motion et au moment de les importer, FCPX ne les importe pas, par contre j'ai toutes les autres séquences.
      Anita
    • By LAME
      Bonjour, je suis sur un montage d'un clip vidéo, mon logiciel c'est FCPX 10.3.4.

      Mon montage est terminer, Mes rushs sont en 4K 30FPS, 4K 25FPS, et 1080P 50FPS,
       
      J'ai un mac OS X EL CAPITAN Version 10.11.6.

      Mon projet je le met en 720P, pour pouvoir le bosser sans que ça rame et à la fin je met le projet en 4K pour ensuite l'exporter. D'habitude je n'ai aucun problême.

      Là, je suis arrivé à la dernière étape (Exportation 4K) là je me suis rendu compte que mes transitions ne fonctionne pas il y a une image noir à la place de la transition, d'autre transition comme le fondu enchainé fonctionne, transfire fonctionne.

      Je ne comprends pas et là je dois l'exporter pour aujourd'hui 18H.

      Quelqu'un à une solution à mon problême ?
    • By Nanar35
      Bonjour
      j'ai un peut le même problème que Bonhome De Neige, quand je contrôle le film, une flèche ronde apparaît dans l'écran de visionnage, à la fin du morceau de la vidéo et des bandes d'avancement sont rouge au lieu d'être jaune, comme vous pouvez le constater sur la photo. Merci à tous

×
×
  • Create New...